<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="theme-color" content="#d23226" />
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>NFPA Issues Tentative Interim Amendment for PASS Manufacturers - Fire Engineering</title>

	<script>
		window.YETT_BLACKLIST = [
			/adnxs\.com/,
			/bing\.com/,
			/facebook\.com/,
			/adsrv\.org/,
			/embedly\.com/,
			/feathr\.co/,
			/dpmsrv\.com/,
			/pardot\.com/,
			/rlcdn\.com/,
		];
	</script>
	<script type="text/javascript" src="https://unpkg.com/yett@0.1.9/dist/yett.min.js"></script> 
	
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="This amendment impacts standalone PASS devices and PASS that are integrated with SCBA."/>
<link rel="canonical" href="https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NFPA Issues Tentative Interim Amendment for PASS Manufacturers - Fire Engineering" />
<meta property="og:description" content="This amendment impacts standalone PASS devices and PASS that are integrated with SCBA." />
<meta property="og:url" content="https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/" />
<meta property="og:site_name" content="Fire Engineering" />
<meta property="article:section" content="Leadership" />
<meta property="article:published_time" content="2016-12-22T16:12:00+00:00" />
<meta property="article:modified_time" content="2019-09-03T17:44:02+00:00" />
<meta property="og:updated_time" content="2019-09-03T17:44:02+00:00" />
<meta property="og:image" content="http://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/2016/12/NFPA.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This amendment impacts standalone PASS devices and PASS that are integrated with SCBA." />
<meta name="twitter:title" content="NFPA Issues Tentative Interim Amendment for PASS Manufacturers - Fire Engineering" />
<meta name="twitter:site" content="@fireengineering" />
<meta name="twitter:image" content="http://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/2016/12/NFPA.jpg" />
<meta name="twitter:creator" content="@fireengineering" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.fireengineering.com/#website","url":"https://www.fireengineering.com/","name":"Fire Engineering","potentialAction":{"@type":"SearchAction","target":"https://www.fireengineering.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/#primaryimage","url":"http://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/2016/12/NFPA.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/#webpage","url":"https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/","inLanguage":"en-US","name":"NFPA Issues Tentative Interim Amendment for PASS Manufacturers - Fire Engineering","isPartOf":{"@id":"https://www.fireengineering.com/#website"},"primaryImageOfPage":{"@id":"https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/#primaryimage"},"datePublished":"2016-12-22T16:12:00+00:00","dateModified":"2019-09-03T17:44:02+00:00","author":{"@id":"https://www.fireengineering.com/#/schema/person/52991321aa69a42d7cd39486d306ec9c"},"description":"This amendment impacts standalone PASS devices and PASS that are integrated with SCBA."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.embedly.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fire Engineering &raquo; Feed" href="https://www.fireengineering.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fire Engineering &raquo; Comments Feed" href="https://www.fireengineering.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fire Engineering &raquo; NFPA Issues Tentative Interim Amendment for PASS Manufacturers Comments Feed" href="https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fireengineering.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='clarionuxparent-css'  href='https://www.fireengineering.com/wp-content/themes/clarion-ux/dist/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='clarion-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;display=swap&#038;ver=1.1.1' type='text/css' media='' />
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js?ver=1.1.1'></script>
<script type='text/javascript' async src='//cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js?ver=3.0.3'></script>
<script type='text/javascript' async src='//cdn.embedly.com/widgets/platform.js?ver=0.0.1'></script>
<link rel='https://api.w.org/' href='https://www.fireengineering.com/wp-json/' />
<link rel='shortlink' href='https://www.fireengineering.com/?p=221011' />
<link rel="alternate" type="application/json+oembed" href="https://www.fireengineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fireengineering.com%2F2016%2F12%2F22%2F221011%2Fnfpa-issues-tentative-interim-amendment-for-pass-manufacturers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fireengineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fireengineering.com%2F2016%2F12%2F22%2F221011%2Fnfpa-issues-tentative-interim-amendment-for-pass-manufacturers%2F&#038;format=xml" />
<link rel='manifest' href='https://www.fireengineering.com/wp-content/themes/clarion-ux/manifest.json' />
	<style type="text/css" id="style-custom" >
		
		/*
		 * Set variables for:
		 * -  branding
		 * -  branding interactive
		 */
		:root {
			--c-branding: #ec3537;
			--c-branding-15: #dd2628;
			--c-branding-30: #ce1719;
			--f-family: "Merriweather", serif;
		}
	
			html {
				font-family: var(--f-family);
			}
			</style>
	<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W35SB7G');</script>
		<!-- End Google Tag Manager -->		
			<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
			<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];

				var gamAccount = "24608281",
				sitePath       = "fe",
				refresh_key    = "refresh",
				refresh_value  = "true",
				refresh_time   = 30000;

				googletag.cmd.push(function() {
					

				var sizeMappingLeaderboard = googletag.sizeMapping().addSize([1200, 0], [728, 90]).addSize([768, 0], [728, 90]).addSize([0, 0], [[320, 50], [300, 100], [320, 100]]).build();
				var sizeMappingPushdown = googletag.sizeMapping().addSize([1200, 0], [970, 66]).addSize([768, 0], [320, 50]).addSize([0, 0], [320, 50]).build();
				var sizeMappingAdflex = googletag.sizeMapping().addSize([1200, 0], [300, 600]).addSize([768, 0], [320, 70]).addSize([0, 0], [320, 70]).build();
				var sizeMappingSkyscraper = googletag.sizeMapping().addSize([1200, 0], [300, 600]).addSize([768, 0], [300, 600]).addSize([0, 0], [320, 50]).build();
				var sizeMappingRotator = googletag.sizeMapping().addSize([1200, 0], [1385, 500]).addSize([768, 0], [300, 250]).addSize([0, 0], [300, 250]).build();
				var sizeMappingSearchSponsor = googletag.sizeMapping().addSize([1280, 0], [320, 50]).addSize([768, 0], [0, 0]).addSize([0, 0], [0, 0]).build();
			
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[728,90]], 'div-gpt-ad-8675309-Leaderboard').setTargeting('pos',['top']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).setTargeting( refresh_key, refresh_value ).defineSizeMapping( sizeMappingLeaderboard ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[970,66]], 'div-gpt-ad-8675309-Pushdown').setTargeting('pos',['pushdown']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).defineSizeMapping( sizeMappingPushdown ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,600]], 'div-gpt-ad-8675309-AdFlex').setTargeting('pos',['adflex']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).defineSizeMapping( sizeMappingAdflex ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-1').setTargeting('pos',['right1']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-2').setTargeting('pos',['right2']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-3').setTargeting('pos',['right3']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-4').setTargeting('pos',['right4']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-5').setTargeting('pos',['right5']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,250]], 'div-gpt-ad-8675309-MediumRectangle-6').setTargeting('pos',['right6']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [[300,600]], 'div-gpt-ad-8675309-Skyscraper').setTargeting('pos',['sky']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).setTargeting( refresh_key, refresh_value ).defineSizeMapping( sizeMappingSkyscraper ).addService( googletag.pubads() );
				googletag.defineSlot('/' + gamAccount + '/' + sitePath, [['fluid']], 'div-gpt-ad-8675309-Native').setTargeting('pos',['native']).setTargeting('page',['article']).setTargeting('topic',['fe_leadership']).addService( googletag.pubads() );

				googletag.pubads().addEventListener('impressionViewable', function( event ) {
					var slot = event.slot;

					if ( slot.getTargeting( refresh_key ).indexOf( refresh_value ) > -1) {
						setTimeout( function() {
							googletag.pubads().refresh( [slot] );
						}, refresh_time );
					}
				});
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>	</head>
	<body class="post-template-default single single-post postid-221011 single-format-standard wp-custom-logo">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W35SB7G"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->		<div id="cl-site" class="cl-site">
			<div id="a11y-catcher">
				<a class="skip-link screen-reader-text" href="#cl-content">Skip to content</a>
			</div>
						<div class="cl-ad cl-ad--banner cl-ad--will-stick cl-container">
				<div class="cl-container__inner">
					<div class="ad ad-container leaderboard">
			<!-- Ad Slot Leaderboard -->
			<div class="ad-display" id='div-gpt-ad-8675309-Leaderboard'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Leaderboard' ); } );
            </script>
			</div>
			</div>				</div>
			</div>
			<header class="cl-site-header cl-container" role="banner" aria-label="site header">
									<nav class="network-navigation-top" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-labelledby="network-navigation-label">
						<div id="network-navigation-top-container" class="network-navigation-top-container"><ul id="network-navigation-top__ul" class="network-navigation-top__ul cl-container__inner"><li id="menu-item-333017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333017 network-nav__item network-nav__item"><a href="https://www.firefighternation.com" class="menu-item__link menu-item__link-link network-nav__link">FirefighterNation</a></li>
<li id="menu-item-333018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333018 network-nav__item network-nav__item"><a href="http://www.fireapparatusmagazine.com/" class="menu-item__link menu-item__link-link network-nav__link">Fire Apparatus &amp; Emergency Equipment</a></li>
<li id="menu-item-333019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333019 network-nav__item network-nav__item"><a href="https://www.fdic.com/?utm_source=Internal&#038;utm_medium=media-site&#038;utm_campaign=fireengineering&#038;utm_content=footer" class="menu-item__link menu-item__link-link network-nav__link">FDIC</a></li>
<li id="menu-item-333020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333020 network-nav__item network-nav__item"><a href="https://www.jems.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">JEMS</a></li>
<li id="menu-item-333021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333021 network-nav__item network-nav__item"><a href="https://www.emstoday.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">EMS Today</a></li>
<li id="menu-item-478295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478295 network-nav__item network-nav__item"><a href="https://fireengineeringbooks.com/categories/fire-engineering-books-videos.html" class="menu-item__link menu-item__link-link network-nav__link">Fire Engineering Books &amp; Video</a></li>
</ul></div>						<a id="network-navigation-label" class="network-navigation-top__toggle" href="#network-navigation-top__ul" aria-controls="network-navigation-top__ul">
							<span class="network-navigation-top__toggle-text">Our Network <svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></span>
						</a>
					</nav>
									<div class="cl-site-header__container cl-container__inner">
					<div class="cl-site-header__logo site-logo" itemscope itemtype="http://schema.org/Organization">

																					<p class="cl-site-header__logo-contain site-logo__inner"><a href="https://www.fireengineering.com/" class="custom-logo-link custom-logo-link--svg" rel="home" itemprop="url" style="max-height: 188px;"><span aria-hidden="true"><img src="https://www.fireengineering.com/wp-content/uploads/sites/8/2019/07/FireEngineering.svg" class="custom-logo custom-logo--svg" alt="fire engineering" width="612" height="188" style="max-height: 188px"></span><span class="screen-reader-text">Fire Engineering</span></a></p>
													
					</div>
					<nav id="site-navigation" class="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-labelledby="primary-nav-toggle">
						<a id="primary-nav-toggle" class="primary-nav-toggle" href="#primary-nav" aria-controls="primary-nav">
							<span class="screen-reader-text">Primary Menu</span>
							<span class="primary-nav-toggle__icon primary-nav-toggle__icon--open" aria-hidden="true"><svg class="cl-icon cl-icon--hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><rect y="4.5" width="24" height="3" rx=".3" /><rect y="10.5" width="24" height="3" rx=".3" /><rect y="16.5" width="24" height="3" rx=".3" /></svg></span>
							<span class="primary-nav-toggle__icon primary-nav-toggle__icon--close" aria-hidden="true"><svg class="cl-icon cl-icon--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21.12 18.85a1.6 1.6 0 0 1 0 2.27 1.57 1.57 0 0 1-1.12.48 1.59 1.59 0 0 1-1.14-.48L12 14.27l-6.85 6.85a1.6 1.6 0 0 1-2.27 0A1.57 1.57 0 0 1 2.4 20a1.59 1.59 0 0 1 .48-1.14L9.73 12 2.88 5.15a1.6 1.6 0 0 1 0-2.27A1.57 1.57 0 0 1 4 2.4a1.59 1.59 0 0 1 1.14.48L12 9.73l6.85-6.85a1.6 1.6 0 0 1 2.27 0A1.57 1.57 0 0 1 21.6 4a1.59 1.59 0 0 1-.48 1.14L14.27 12z" /></svg></span>
							<span class="primary-nav-toggle__fractal" aria-hidden="true"></span>
						</a>
						<div id="primary-nav" class="primary-menu context--brand context--brand-15">
							<div class="primary-menu__inner">
																
<div class="cl-user-state">
	<a href="https://www.fireengineering.com/account">Log In</a></div>
								
<div id="cl-search-form" class="cl-search-form">
	<form class="cl-search-form__form" role="search" method="get" action="https://www.fireengineering.com/">
			<label class="screen-reader-text cl-search-form__label" for="s">Search</label>
			<input class="cl-search-form__input search-input" type="text" value="" name="s" id="s" placeholder="Search"/>
		<button class="cl-search-form__submit cl-button cl-button--search" type="submit"><span class="screen-reader-text">Submit Search</span><span aria-hidden="true"><svg class="cl-icon cl-icon--search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.6 21.7l-5.9-5.9c1.3-1.7 2-3.7 2-5.9 0-5.4-4.4-9.9-9.9-9.9C4.4 0 0 4.4 0 9.9c0 5.4 4.4 9.9 9.9 9.9 2.2 0 4.3-.7 6-2l5.9 5.9c.3.3.6.4.9.4.3 0 .7-.1.9-.4.5-.6.5-1.5 0-2zM2.7 9.9c0-4 3.2-7.2 7.2-7.2s7.2 3.2 7.2 7.2c0 2-.8 3.8-2.1 5.1-1.3 1.3-3.1 2.1-5.1 2.1-4 0-7.2-3.3-7.2-7.2z" /></svg></span></button>
	</form>
</div>
								<div id="subscribe-navigation" class="subscribe-navigation"><ul id="subscribe-navigation__ul" class="subscribe-navigation__ul"><li id="menu-item-477961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477961 subscribe-navigation__item subscribe-navigation__item"><a href="https://www.fireengineering.com/magazine-subscription/" class="menu-item__link subscribe-navigation__link cl-button">Subscribe</a></li>
<li id="menu-item-478419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478419 subscribe-navigation__item subscribe-navigation__item"><a href="/archive/" class="menu-item__link subscribe-navigation__link cl-button">Magazine Archive</a></li>
</ul></div>								<div id="main-navigation" class="main-navigation primary-menu__dimensional-nav"><ul id="main-navigation__ul" class="main-navigation__ul primary-menu__ul"><li id="menu-item-333133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333133 main-navigation__item main-navigation__item"><a href="#" class="menu-item__link menu-item__link-link main-navigation__link">Fire<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-333263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333263 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/apparatus-equipment/" class="menu-item__link menu-item__link-link main-navigation__link">Apparatus &#038; Equipment</a></li>
	<li id="menu-item-333266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333266 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/firefighting/" class="menu-item__link menu-item__link-link main-navigation__link">Firefighting</a></li>
	<li id="menu-item-333341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333341 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/industrial-firefighting/" class="menu-item__link menu-item__link-link main-navigation__link">Industrial Firefighting</a></li>
	<li id="menu-item-482942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482942 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/category/engine-company/" class="menu-item__link menu-item__link-link main-navigation__link">Engine Company</a></li>
	<li id="menu-item-482943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482943 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/category/truck-company/" class="menu-item__link menu-item__link-link main-navigation__link">Truck Company</a></li>
	<li id="menu-item-333264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333264 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/training/" class="menu-item__link menu-item__link-link main-navigation__link">Training</a></li>
	<li id="menu-item-482944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482944 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/category/drills/" class="menu-item__link menu-item__link-link main-navigation__link">Drills</a></li>
</ul>
</li>
<li id="menu-item-482939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-482939 main-navigation__item main-navigation__item"><a href="#" class="menu-item__link menu-item__link-link main-navigation__link">Rescue<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-333271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333271 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/fire-ems-mag/" class="menu-item__link menu-item__link-link main-navigation__link">Fire EMS</a></li>
	<li id="menu-item-333274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333274 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/technical-rescue/" class="menu-item__link menu-item__link-link main-navigation__link">Technical Rescue</a></li>
	<li id="menu-item-477970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477970 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/vehicle-extrication/" class="menu-item__link menu-item__link-link main-navigation__link">Extrication Zone</a></li>
	<li id="menu-item-479780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479780 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/fire-videos/holmatro-quick-cuts/" class="menu-item__link menu-item__link-link main-navigation__link">Holmatro Quick Cuts</a></li>
	<li id="menu-item-482945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482945 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/category/hazmat/" class="menu-item__link menu-item__link-link main-navigation__link">Hazmat</a></li>
</ul>
</li>
<li id="menu-item-482940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-482940 main-navigation__item main-navigation__item"><a href="#" class="menu-item__link menu-item__link-link main-navigation__link">The Job<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-333270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333270 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/firefighter-leadership/" class="menu-item__link menu-item__link-link main-navigation__link">Leadership</a></li>
	<li id="menu-item-333352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333352 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/commentary/" class="menu-item__link menu-item__link-link main-navigation__link">Commentary</a></li>
	<li id="menu-item-333275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333275 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/fire-prevention-and-protection/" class="menu-item__link menu-item__link-link main-navigation__link">Fire Prevention and Protection</a></li>
	<li id="menu-item-333265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333265 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/health-safety/" class="menu-item__link menu-item__link-link main-navigation__link">Health &#038; Safety</a></li>
	<li id="menu-item-479778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479778 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/tech-zone/" class="menu-item__link menu-item__link-link main-navigation__link">Tech Zone</a></li>
	<li id="menu-item-483144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483144 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/category/firefighter-fatalities/" class="menu-item__link menu-item__link-link main-navigation__link">Firefighter Fatalities</a></li>
</ul>
</li>
<li id="menu-item-333135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333135 main-navigation__item main-navigation__item"><a href="#" class="menu-item__link menu-item__link-link main-navigation__link">Sections<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-333353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333353 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/features/" class="menu-item__link menu-item__link-link main-navigation__link">Features</a></li>
	<li id="menu-item-333354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333354 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/news/" class="menu-item__link menu-item__link-link main-navigation__link">News</a></li>
	<li id="menu-item-440112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440112 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/photos/" class="menu-item__link menu-item__link-link main-navigation__link">Photos</a></li>
	<li id="menu-item-335669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335669 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/humpday-hangouts/" class="menu-item__link menu-item__link-link main-navigation__link">Humpday Hangouts</a></li>
	<li id="menu-item-333351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333351 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/podcasts/" class="menu-item__link menu-item__link-link main-navigation__link">Podcasts</a></li>
	<li id="menu-item-477865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477865 main-navigation__item main-navigation__item"><a href="/webcasts/" class="menu-item__link menu-item__link-link main-navigation__link">Webcasts</a></li>
	<li id="menu-item-478086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478086 main-navigation__item main-navigation__item"><a href="/fire-videos/" class="menu-item__link menu-item__link-link main-navigation__link">Videos</a></li>
	<li id="menu-item-479209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479209 main-navigation__item main-navigation__item"><a href="/whitepapers/" class="menu-item__link menu-item__link-link main-navigation__link">White Papers</a></li>
</ul>
</li>
<li id="menu-item-479779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-479779 main-navigation__item main-navigation__item"><a href="#" class="menu-item__link menu-item__link-link main-navigation__link">Resources<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></a>
<ul class="sub-menu">
	<li id="menu-item-335670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335670 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/humpday-hangouts/hangouts-key/" class="menu-item__link menu-item__link-link main-navigation__link">Key Hose Hangouts</a></li>
	<li id="menu-item-333344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333344 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/fdic-coverage/" class="menu-item__link menu-item__link-link main-navigation__link">FDIC Coverage</a></li>
	<li id="menu-item-335668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335668 main-navigation__item main-navigation__item"><a href="https://www.fireengineering.com/supplements/" class="menu-item__link menu-item__link-link main-navigation__link">Supplements</a></li>
	<li id="menu-item-482941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482941 main-navigation__item main-navigation__item"><a href="https://community.fireengineering.com/" class="menu-item__link menu-item__link-link main-navigation__link">Community</a></li>
	<li id="menu-item-482946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482946 main-navigation__item main-navigation__item"><a href="https://www.fire-ems-equipment.com/" class="menu-item__link menu-item__link-link main-navigation__link">Product Center</a></li>
</ul>
</li>
<li id="menu-item-333346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333346 main-navigation__item main-navigation__item"><a href="https://www.fdic.com/" class="menu-item__link menu-item__link-link main-navigation__link">FDIC International</a></li>
<li id="menu-item-more-nav" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34 main-navigation__item main-navigation__item--more">
											<button href="#" class="main-navigation__link main-navigation__link--more menu-item__link menu-item__link-link">More<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg><span class="main-navigation__link--more-fractal" aria-hidden="true"></span></button><ul id="more-navigation__ul" class="more-navigation__ul sub-menu"><li id="menu-item-477982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477982 more-navigation__item more-navigation__item"><a href="https://www.fire-ems-equipment.com/" class="menu-item__link menu-item__link-link more-navigation__link">Product Center</a></li>
<li id="menu-item-477983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477983 more-navigation__item more-navigation__item"><a href="https://www.fire-ems-equipment.com/product-category/grant-ready/" class="menu-item__link menu-item__link-link more-navigation__link">Fire Grants</a></li>
<li id="menu-item-481168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481168 more-navigation__item more-navigation__item"><a href="http://www.rigspot.com/" class="menu-item__link menu-item__link-link more-navigation__link">The Rig</a></li>
<li id="menu-item-481170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481170 more-navigation__item more-navigation__item"><a href="https://www.fireapparatusmagazine.com/the-fire-station/" class="menu-item__link menu-item__link-link more-navigation__link">The Station</a></li>
<li id="menu-item-481169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481169 more-navigation__item more-navigation__item"><a href="http://www.wildlandfirefighter.com/" class="menu-item__link menu-item__link-link more-navigation__link">Wildland Firefighter</a></li>
<li id="menu-item-477984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477984 more-navigation__item more-navigation__item"><a href="http://fireengineering.brightcovegallery.com/category/videos/fdic-product-videos" class="menu-item__link menu-item__link-link more-navigation__link">FDIC Product Videos</a></li>
<li id="menu-item-478294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478294 more-navigation__item more-navigation__item"><a href="https://fireengineeringbooks.com/categories/fire-engineering-books-videos.html" class="menu-item__link menu-item__link-link more-navigation__link">Fire Engineering Books &#038; Videos</a></li>
<li id="menu-item-478784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478784 more-navigation__item more-navigation__item"><a href="https://fireengineeringtrainingminutes.brightcovegallery.com/" class="menu-item__link menu-item__link-link more-navigation__link">Training Minutes Videos</a></li>
<li id="menu-item-482177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482177 more-navigation__item more-navigation__item"><a href="https://community.fireengineering.com/" class="menu-item__link menu-item__link-link more-navigation__link">Community Forums</a></li>
</ul></li></ul></div>								<div id="network-navigation" class="network-navigation primary-menu__dimensional-nav"><ul id="network-navigation__ul" class="network-navigation__ul primary-menu__ul"><li id="menu-item-mobile-network-nav" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34 network-nav__item">
									<button href="#" class="network-nav__link menu-item__link menu-item__link-link">Our Network<svg aria-hidden="true" class="cl-icon cl-icon--caret-right" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M16.49 12.63L9 20.2a1 1 0 0 1-1.3.11.85.85 0 0 1-.24-1.23L12.19 12 7.42 4.94a.86.86 0 0 1-.14-.73.82.82 0 0 1 .38-.52A1 1 0 0 1 9 3.8l7.53 7.57a.91.91 0 0 1-.04 1.26z" /></svg></button><ul class="network-nav__ul sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333017 network-nav__item network-nav__item"><a href="https://www.firefighternation.com" class="menu-item__link menu-item__link-link network-nav__link">FirefighterNation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333018 network-nav__item network-nav__item"><a href="http://www.fireapparatusmagazine.com/" class="menu-item__link menu-item__link-link network-nav__link">Fire Apparatus &amp; Emergency Equipment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333019 network-nav__item network-nav__item"><a href="https://www.fdic.com/?utm_source=Internal&#038;utm_medium=media-site&#038;utm_campaign=fireengineering&#038;utm_content=footer" class="menu-item__link menu-item__link-link network-nav__link">FDIC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333020 network-nav__item network-nav__item"><a href="https://www.jems.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">JEMS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333021 network-nav__item network-nav__item"><a href="https://www.emstoday.com/index.html" class="menu-item__link menu-item__link-link network-nav__link">EMS Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478295 network-nav__item network-nav__item"><a href="https://fireengineeringbooks.com/categories/fire-engineering-books-videos.html" class="menu-item__link menu-item__link-link network-nav__link">Fire Engineering Books &amp; Video</a></li>
</ul></li></ul></div>							</div>
						</div>
											</nav>
				</div>
			</header>
			<div class="cl-ad cl-ad--banner cl-container">
				<div class="cl-container__inner">
					<div class="ad ad-container pushdown">
			<!-- Ad Slot Pushdown -->
			<div class="ad-display" id='div-gpt-ad-8675309-Pushdown'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Pushdown' ); } );
            </script>
			</div>
			</div>				</div>
			</div>
			<div id="cl-content" class="cl-site__content" aria-label="site content">

	<main class="cl-site__main" role="main">
									<article id="post-221011" class="post-221011 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership" itemscope itemtype="https://schema.org/BlogPosting">
					<!-- flag this as the main area of the page -->
					<link itemprop="mainEntityOfPage" href="https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/" />
					<meta itemprop="dateModified" content="2019-09-03T17:44:02-05:00">
					<div>
						<header class="content-hero">
	<div class="cl-content cl-container__inner">
		<div class="content-hero__meta">
			<p class="category" itemprop="articleSection"><a href="https://www.fireengineering.com/category/leadership/" rel="category tag">Leadership</a></p>
				<h1 class="content-hero__title cl-h2" itemprop="headline">NFPA Issues Tentative Interim Amendment for PASS Manufacturers</h1>							<p class="content-hero__byline">
				<span class="" itemprop="datePublished" content="2016-12-22"><time datetime="2016-12-22">12.22.16</time></span>			</p>
			
<ul class="article-share">
				<li class="article-share__item">
				<a class="article-share__link" href="https://www.facebook.com/sharer.php?u=https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/" target="_blank" aria-label="Facebook" rel="noopener noreferrer">
					<span class="article-share__icon" aria-hidden="true"><svg class="cl-icon cl-icon--facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M13.73 24H9.61V12H6.86V7.86h2.75V5.43C9.6 2.05 10.44 0 14.09 0h3v4.14h-1.86c-1.42 0-1.49.57-1.49 1.65v2.07h3.41L16.74 12h-3z" /></svg></span>
				</a>
			</li>
						<li class="article-share__item">
				<a class="article-share__link" href="https://twitter.com/intent/tweet?url=https://www.fireengineering.com/2016/12/22/221011/nfpa-issues-tentative-interim-amendment-for-pass-manufacturers/&#038;text=NFPA%20Issues%20Tentative%20Interim%20Amendment%20for%20PASS%20Manufacturers&#038;via=fireengineering" target="_blank" aria-label="Twitter" rel="noopener noreferrer">
					<span class="article-share__icon" aria-hidden="true"><svg class="cl-icon cl-icon--twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 4.2a9.32 9.32 0 0 1-2.83.8 5.15 5.15 0 0 0 2.17-2.85 9.6 9.6 0 0 1-3.13 1.25 4.8 4.8 0 0 0-3.59-1.63 5.05 5.05 0 0 0-4.93 5.16 5.76 5.76 0 0 0 .13 1.18A13.78 13.78 0 0 1 1.67 2.72 5.37 5.37 0 0 0 1 5.32a5.21 5.21 0 0 0 2.19 4.29A4.77 4.77 0 0 1 1 9a5.11 5.11 0 0 0 4 5.06 4.57 4.57 0 0 1-1.29.18 4.73 4.73 0 0 1-.93-.09 5 5 0 0 0 4.6 3.59A9.64 9.64 0 0 1 1.17 20 9.2 9.2 0 0 1 0 19.9a13.44 13.44 0 0 0 7.55 2.32c9.05 0 14-7.86 14-14.68v-.67A10.27 10.27 0 0 0 24 4.2z" /></svg></span>
				</a>
			</li>
			</ul>
			<div itemprop="author" itemscope itemtype="https://schema.org/Person">
				<meta itemprop="name" content="" />
			</div><!--/.itemprop=publisher-->
			<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/sites/8/2019/11/logo-fireengineering.png" />
					<meta itemprop="width" content="100" />
					<meta itemprop="height" content="100" />
				</div>
				<meta itemprop="name" content="Fire Engineering" />
			</div><!--/.itemprop=publisher-->
		</div>
					<div class="content-hero__media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img sizes="(max-width: 750px) 100vw, 750px" alt="" srcset="https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/2016/12/NFPA.jpg 750w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/2016/12/NFPA-200x133.jpg 200w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/2016/12/NFPA-480x320.jpg 480w" src="https://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/2016/12/NFPA.jpg"/>
		<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/2016/12/NFPA.jpg">
		<meta itemprop="width" content="750">
		<meta itemprop="height" content="500"></div>			</div>
</header>
						<!-- Main body of the article -->
						<div class="cl-content cl-container__inner cl-container__inner--sidebar" itemprop="articleBody">
							<div class="cl-main-content">
								<div id="top-level">
<p>The National Fire Protection Association (NFPA) has issued a Tentative Interim Amendment that requires PASS manufacturers to change the PASS alarm sound required in the current edition of NFPA 1982–2013 for PASS devices manufactured after December 21, 2016, to a new, more audible PASS alarm sound. This impacts stand-alone PASS devices and PASS that are integrated with SCBA.<br>
Background</p>


<p>The 2013 edition of the NFPA PASS standard implemented a standardized PASS alarm sound for all PASS devices. The purpose of the standard alarm sound was to improve firefighter safety, interoperability on the fireground, and the directionality of the PASS alarm sound. For fire departments in the United States and Canada, most PASS devices are integrated with SCBA.</p>


<p>In 2015, the NFPA committee responsible for PASS began to hear concerns from fire departments and firefighters that the new standard alarm sound was harder to hear than the older PASS alarm sounds.</p>


<p>Since the release of the 2013 revision of NFPA 1982, The Technical Committee on Electronic Safety Equipment has identified a more effective pattern of sound and has incorporated it into the Tentative Interim Amendment (TIA), which requires all PASS manufacturers to implement the new universal PASS alarm sound to comply with NFPA 1982, 2013 Edition. The Technical Committee believes this new sound is more audible than the current PASS alarm sound and further enhances firefighter safety.</p>


<p>The TIA is effective for all PASS devices manufactured after the effective date of the TIA, December 21, 2016.</p>


<p>While the TIA does not require that PASS devices or SCBA with integrated PASS devices be updated to the new alarm sound, all users of PASS devices compliant with NFPA 1982–2013 are encouraged to consider upgrading their equipment to incorporate this new and more audible PASS alarm sound.</p>


<p>NOTE: The Proposed 2018 Edition of the NFPA PASS standard (NFPA 1982) includes the new PASS alarm sound.</p>


<p> </p>


<p><b>What is a Tentative Interim Amendment (TIA)?</b></p>


<p>A Tentative Interim Amendment is tentative because it has not been processed through the entire standards-making procedures of NFPA. It is interim because it is effective only between editions of the respective standard (i.e., 2013 vs. 2018). A TIA automatically becomes a public input for the next edition of the standard; as such, it then is subject to all procedures of the standards-making process.</p>


<p> </p>


<p><b>When will the TIA become effective?</b></p>


<p>The TIA has been by issued by NFPA with an effective date of December 21, 2016, which requires all new PASS devices certified to NFPA 1982-2013 Edition to include the new universal PASS alarm sound. To review the NFPA 1982 document go to <a adhocenable="false" href="http://www.NFPA.org/1982">www.NFPA.org/1982</a> or to read the TIA go to <a adhocenable="false" href="http://www.nfpa.org/assets/files/AboutTheCodes/1982/TIA_1982_13_2.pdf" target="_blank" rel="noopener noreferrer">www.nfpa.org/assets/files/AboutTheCodes/1982/TIA_1982_13_2.pdf</a>.  </p>


<p> </p>


<p><b>How will the TIA impact fire departments?</b></p>


<p>It is important to understand that the issuance of the TIA will not impact the certification of PASS presently in the field. Current PASS that have been certified to meet the NFPA 1982, 2013 Edition standard will continue to maintain their certification as being compliant to the standard and are not required to be updated. All new PASS manufactured after December 21, 2016, will be required to meet the new universal PASS alarm sound as specified in the TIA.</p>


<p> </p>


<p><b>Will manufacturers offer an upgrade to the new universal PASS alarm sound?</b></p>


<p>For departments that currently own 2013 Edition PASS devices manufactured prior to December 21, 2016, manufacturers are required to provide an option to update the PASS programing to meet the new universal PASS alarm sound. For details surrounding availability of this upgrade, departments should contact their PASS manufacturer or supplier.</p>


<p><b><i>Download the NFPA&#8217;s Notice of Change and the complete list of SCBA manufactuers effected as a PDF <a adhocenable="false" href="/content/dam/fe/online-articles/documents/2016/NFPA%201982%202013%20Edition%20-TIA-%20Notice%20Final%2012-21-2016.pdf" target="_blank" rel="noopener noreferrer">HERE</a> (481 kb)</i></b></p>

</div><div class="ad ad-container native">
			<!-- Ad Slot Native -->
			<div class="ad-display" id='div-gpt-ad-8675309-Native'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Native' ); } );
            </script>
			</div>
			</div>																

							</div>
							
<aside class="cl-sidebar">
								<div class="ad">
					<div class="ad ad-container adflex">
			<!-- Ad Slot AdFlex -->
			<div class="ad-display" id='div-gpt-ad-8675309-AdFlex'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-AdFlex' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-1">
			<!-- Ad Slot MediumRectangle-1 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-1'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-1' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-2">
			<!-- Ad Slot MediumRectangle-2 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-2'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-2' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container skyscraper">
			<!-- Ad Slot Skyscraper -->
			<div class="ad-display" id='div-gpt-ad-8675309-Skyscraper'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-Skyscraper' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-3">
			<!-- Ad Slot MediumRectangle-3 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-3'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-3' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-4">
			<!-- Ad Slot MediumRectangle-4 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-4'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-4' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-5">
			<!-- Ad Slot MediumRectangle-5 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-5'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-5' ); } );
            </script>
			</div>
			</div>				</div>
				<div class="ad">
					<div class="ad ad-container medium-rectangle-6">
			<!-- Ad Slot MediumRectangle-6 -->
			<div class="ad-display" id='div-gpt-ad-8675309-MediumRectangle-6'>
			<script>
                googletag.cmd.push( function() { googletag.display( 'div-gpt-ad-8675309-MediumRectangle-6' ); } );
            </script>
			</div>
			</div>				</div>
							</aside>
						</div><!--/itemprop=articleBody-->

						
					</div><!--/itemprop=mainEntityOfPage-->
				</article><!--/itemtype=BlogPosting-->
							
<section class="related cl-bg--angle-gray" itemscope itemtype="https://schema.org/Blog">
	<div class="related__wrap cl-content cl-container__inner">
		<h3 class="related__title">More</h3>
		
<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.fireengineering.com/2019/03/28/189657/behind-you-all-the-way-the-work-of-a-fire-chaplain/"/>
	<meta itemprop="datePublished" content="2019-03-28 11:59:00" />
			<meta itemprop="dateModified" content="2019-09-03T18:12:48-05:00" />
		<meta itemprop="author" content="" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/sites/8/2019/11/logo-fireengineering.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Fire Engineering" />
	</div><!--/.itemprop=publisher-->

			<a href="https://www.fireengineering.com/2019/03/28/189657/behind-you-all-the-way-the-work-of-a-fire-chaplain/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<div class="tile__img-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img sizes="(min-width: 850px) 50vw, (min-width: 1000px) 25vw, 100vw" alt="" srcset="https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/2019/03/norris-chaplain.jpg 750w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/2019/03/norris-chaplain-200x133.jpg 200w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/2019/03/norris-chaplain-480x320.jpg 480w" src="https://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/2019/03/norris-chaplain.jpg"/>
		<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/2019/03/norris-chaplain.jpg">
		<meta itemprop="width" content="750">
		<meta itemprop="height" content="500"></div>							</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.fireengineering.com/category/leadership/">
			Leadership		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.fireengineering.com/2019/03/28/189657/behind-you-all-the-way-the-work-of-a-fire-chaplain/" itemprop="url" rel="bookmark">Behind You All the Way: The Work of a Fire Chaplain</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.fireengineering.com/2019/03/22/189780/ny-fire-jump/"/>
	<meta itemprop="datePublished" content="2019-03-22 09:47:00" />
			<meta itemprop="dateModified" content="2019-09-03T18:12:52-05:00" />
		<meta itemprop="author" content="" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/sites/8/2019/11/logo-fireengineering.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Fire Engineering" />
	</div><!--/.itemprop=publisher-->

			<a href="https://www.fireengineering.com/2019/03/22/189780/ny-fire-jump/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<div class="tile__img-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img sizes="(min-width: 850px) 50vw, (min-width: 1000px) 25vw, 100vw" alt="" srcset="https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/Generics/fe-news-generic-6.jpg 800w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/Generics/fe-news-generic-6-200x133.jpg 200w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/Generics/fe-news-generic-6-768x512.jpg 768w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/online-articles/Generics/fe-news-generic-6-480x320.jpg 480w" src="https://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/Generics/fe-news-generic-6.jpg"/>
		<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/content/dam/fe/online-articles/Generics/fe-news-generic-6.jpg">
		<meta itemprop="width" content="800">
		<meta itemprop="height" content="533"></div>							</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.fireengineering.com/category/leadership/">
			Leadership		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.fireengineering.com/2019/03/22/189780/ny-fire-jump/" itemprop="url" rel="bookmark">Family Jumps to Escape Raging Ronkonkoma (NY) Apartment Fire</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.fireengineering.com/2019/03/13/189452/godfrey-il-fire-lodd/"/>
	<meta itemprop="datePublished" content="2019-03-13 14:03:00" />
			<meta itemprop="dateModified" content="2019-10-21T10:12:54-05:00" />
		<meta itemprop="author" content="peterprochilo" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/sites/8/2019/11/logo-fireengineering.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Fire Engineering" />
	</div><!--/.itemprop=publisher-->

			<a href="https://www.fireengineering.com/2019/03/13/189452/godfrey-il-fire-lodd/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<div class="tile__img-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img sizes="(min-width: 850px) 50vw, (min-width: 1000px) 25vw, 100vw" alt="" srcset="https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/gallery/en/articles/2019/03/godfrey-il-fire-lodd/photos/godfrey-11.jpg 750w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/gallery/en/articles/2019/03/godfrey-il-fire-lodd/photos/godfrey-11-200x133.jpg 200w, https://www.fireengineering.com/wp-content/uploads/sites/8/content/dam/fe/gallery/en/articles/2019/03/godfrey-il-fire-lodd/photos/godfrey-11-480x320.jpg 480w" src="https://www.fireengineering.com/wp-content/uploads/content/dam/fe/gallery/en/articles/2019/03/godfrey-il-fire-lodd/photos/godfrey-11.jpg"/>
		<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/content/dam/fe/gallery/en/articles/2019/03/godfrey-il-fire-lodd/photos/godfrey-11.jpg">
		<meta itemprop="width" content="750">
		<meta itemprop="height" content="501"></div>							</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.fireengineering.com/category/leadership/">
			Leadership		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.fireengineering.com/2019/03/13/189452/godfrey-il-fire-lodd/" itemprop="url" rel="bookmark">Fallen Godfrey (IL) Fire Captain Laid to Rest</a>
	</h4>
</article>

<article class="tile" itemscope itemtype="http://schema.org/BlogPosting">
	<link itemprop="mainEntityOfPage" href="https://www.fireengineering.com/webcasts/turning-insights-into-action-improve-your-agency-and-your-community-with-the-2019-eso-ems-index/"/>
	<meta itemprop="datePublished" content="2019-02-27 15:00:00" />
			<meta itemprop="dateModified" content="2019-09-12T14:35:27-05:00" />
		<meta itemprop="author" content="" />

	<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
		<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.fireengineering.com/wp-content/uploads/sites/8/2019/11/logo-fireengineering.png" />
			<meta itemprop="width" content="100" />
			<meta itemprop="height" content="100" />
		</div>
		<meta itemprop="name" content="Fire Engineering" />
	</div><!--/.itemprop=publisher-->

			<a href="https://www.fireengineering.com/webcasts/turning-insights-into-action-improve-your-agency-and-your-community-with-the-2019-eso-ems-index/" class="tile__img" aria-hidden="true" tabindex="-1">
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<div class="tile__img-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<img sizes="(min-width: 850px) 50vw, (min-width: 1000px) 25vw, 100vw" alt="Improve your agency and your community with the 2019 ESO EMS Index" srcset="https://www.fireengineering.com/wp-content/uploads/sites/8/2019/02/FE20190227.jpg 500w, https://www.fireengineering.com/wp-content/uploads/sites/8/2019/02/FE20190227-200x112.jpg 200w, https://www.fireengineering.com/wp-content/uploads/sites/8/2019/02/FE20190227-480x269.jpg 480w" src="https://www.fireengineering.com/wp-content/uploads/sites/8/2019/02/FE20190227.jpg"/>
		<meta itemprop="url" content="https://www.fireengineering.com/wp-content/uploads/sites/8/2019/02/FE20190227.jpg">
		<meta itemprop="width" content="500">
		<meta itemprop="height" content="280"></div>							</span><!--/itemprop=image-->
		</a>
		<p class="category">
		<a href="https://www.fireengineering.com/category/officer-development/">
			Officer Development		</a>
	</p>
	<h4 class="tile__title" itemprop="headline">
		<a href="https://www.fireengineering.com/webcasts/turning-insights-into-action-improve-your-agency-and-your-community-with-the-2019-eso-ems-index/" itemprop="url" rel="bookmark">Turning Insights into Action: Improve your agency and your community with the 2019 ESO EMS Index</a>
	</h4>
</article>
	</div>
</section>

		</main>
				</div><!-- #cl-content -->
			<footer id="cl-footer" class="cl-footer cl-site__footer cl-container" role="contentinfo">
				<div class="cl-footer__inner cl-container__inner">
										
<a class="skip-link screen-reader-text" href="#cl-site">Skip to index</a>
<div class="cl-footer__top">
	<div class="cl-footer__home-links cl-footer__home-links--wide">
		<div class="cl-footer__site-logo site-logo">
							<a href="https://www.fireengineering.com/" class="custom-logo-link custom-logo-link--svg" rel="home" itemprop="url" style="max-height: 188px;"><span aria-hidden="true"><img src="https://www.fireengineering.com/wp-content/uploads/sites/8/2019/07/FireEngineering.svg" class="custom-logo custom-logo--svg" alt="fire engineering" width="612" height="188" style="max-height: 188px"></span><span class="screen-reader-text">Fire Engineering</span></a>					</div>
		<div class="cl-footer__social">
			<ul class="cl-social-nav">
	<li class="cl-social-nav__item"><a href='https://twitter.com/fireengineering' class="cl-social-nav__link" aria-label="Twitter" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="cl-icon cl-icon--twitter"><path d="M24 4.2a9.32 9.32 0 0 1-2.83.8 5.15 5.15 0 0 0 2.17-2.85 9.6 9.6 0 0 1-3.13 1.25 4.8 4.8 0 0 0-3.59-1.63 5.05 5.05 0 0 0-4.93 5.16 5.76 5.76 0 0 0 .13 1.18A13.78 13.78 0 0 1 1.67 2.72 5.37 5.37 0 0 0 1 5.32a5.21 5.21 0 0 0 2.19 4.29A4.77 4.77 0 0 1 1 9a5.11 5.11 0 0 0 4 5.06 4.57 4.57 0 0 1-1.29.18 4.73 4.73 0 0 1-.93-.09 5 5 0 0 0 4.6 3.59A9.64 9.64 0 0 1 1.17 20 9.2 9.2 0 0 1 0 19.9a13.44 13.44 0 0 0 7.55 2.32c9.05 0 14-7.86 14-14.68v-.67A10.27 10.27 0 0 0 24 4.2z"></path></svg>
</a></li><li class="cl-social-nav__item"><a href='http://www.facebook.com/pages/Fire-Engineering/58419320350' class="cl-social-nav__link" aria-label="Facebook" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" class="cl-icon cl-icon--facebook"><path d="M13.73 24H9.61V12H6.86V7.86h2.75V5.43C9.6 2.05 10.44 0 14.09 0h3v4.14h-1.86c-1.42 0-1.49.57-1.49 1.65v2.07h3.41L16.74 12h-3z"></path></svg>
</a></li><li class="cl-social-nav__item"><a href='https://www.linkedin.com/groups/4395386/profile' class="cl-social-nav__link" aria-label="Linkedin" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 23.11" class="cl-icon cl-icon--linkedin"><path d="M24 14.17v8.94h-5.14v-8.34c0-2.1-.75-3.53-2.61-3.53a2.82 2.82 0 0 0-2.64 1.9 3.7 3.7 0 0 0-.17 1.26v8.71H8.29S8.36 9 8.29 7.52h5.15v2.21a5.1 5.1 0 0 1 4.64-2.58c3.38 0 5.92 2.23 5.92 7.02zM2.91 0A2.69 2.69 0 0 0 0 2.69a2.68 2.68 0 0 0 2.84 2.7A2.7 2.7 0 1 0 2.91 0zM.31 23.11h5.14V7.52H.31z"></path></svg>
</a></li><li class="cl-social-nav__item"><a href='https://www.instagram.com/fireengineering/' class="cl-social-nav__link" aria-label="Instagram" rel="noopener noreferrer">
<svg viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="cl-icon cl-icon--instagram">
    <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path>
</svg>
</a></li></ul>
		</div>
	</div>
	<div class="cl-footer__supplemental cl-footer__supplemental--align cl-footer-content">
				<div class="cl-footer-aux"><ul id="menu-subscribe" class="cl-footer-aux__ul"><li id="menu-item-482289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482289 cl-footer-aux__item cl-footer-aux__item"><a href="https://www.b2bmediaportal.com/clarion/subscribe.aspx?f=FEM&#038;pageid=1&#038;status=new&#038;key=NW20FEM" class="menu-item__link menu-item__link-link cl-footer-aux__link cl-button">Magazine Subscription</a></li>
<li id="menu-item-336027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336027 cl-footer-aux__item cl-footer-aux__item"><a href="https://www.fireengineering.com/enewsletter/" class="menu-item__link menu-item__link-link cl-footer-aux__link cl-button">Newsletter Subscription</a></li>
</ul></div>	</div>
</div>
<div class="cl-footer__middle">
	<div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">About</p><ul class="cl-footer-nav__ul"><li id="menu-item-477962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477962"><a href="https://www.fireengineering.com/about-us/" class="menu-item__link menu-item__link-link">About Us</a></li>
<li id="menu-item-477966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477966"><a href="https://www.fireengineering.com/about-us/contact-us/" class="menu-item__link menu-item__link-link">Contact Us</a></li>
<li id="menu-item-477965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477965"><a href="https://www.fireengineering.com/submissions/" class="menu-item__link menu-item__link-link">Submissions</a></li>
<li id="menu-item-477964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477964"><a href="https://www.fireengineering.com/advertise/" class="menu-item__link menu-item__link-link">Advertise</a></li>
<li id="menu-item-477963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477963"><a href="https://www.fireengineering.com/links/" class="menu-item__link menu-item__link-link">Links</a></li>
<li id="menu-item-477968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477968"><a href="https://www.fireengineering.com/enewsletter/" class="menu-item__link menu-item__link-link">Newsletter</a></li>
<li id="menu-item-477967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477967"><a href="https://www.fireengineering.com/magazine-subscription/" class="menu-item__link menu-item__link-link">Subscribe</a></li>
<li id="menu-item-477969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477969"><a href="https://www.fireengineering.com/events/" class="menu-item__link menu-item__link-link">Events</a></li>
<li id="menu-item-477979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477979"><a href="https://community.fireengineering.com/" class="menu-item__link menu-item__link-link">Community</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Resources</p><ul class="cl-footer-nav__ul"><li id="menu-item-477971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477971"><a href="http://www.wildlandfirefighter.com/" class="menu-item__link menu-item__link-link">Wildland Firefighter</a></li>
<li id="menu-item-477972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477972"><a href="http://www.rigspot.com/" class="menu-item__link menu-item__link-link">The Rig</a></li>
<li id="menu-item-477973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477973"><a href="https://www.fireapparatusmagazine.com/the-fire-station/" class="menu-item__link menu-item__link-link">The Station</a></li>
<li id="menu-item-477974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477974"><a href="/vehicle-extrication/" class="menu-item__link menu-item__link-link">Extrication Zone</a></li>
<li id="menu-item-477975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477975"><a href="/tech-zone/" class="menu-item__link menu-item__link-link">Tech Zone</a></li>
<li id="menu-item-477976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477976"><a href="http://www.hazmatnation.com/" class="menu-item__link menu-item__link-link">Hazmat Nation</a></li>
<li id="menu-item-477977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477977"><a href="http://www.arffresource.com/" class="menu-item__link menu-item__link-link">ARFF Resource</a></li>
<li id="menu-item-477978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477978"><a href="http://highriseoperations.com/" class="menu-item__link menu-item__link-link">High-Rise Operations</a></li>
<li id="menu-item-479247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479247"><a href="https://www.fireengineering.com/firelife/" class="menu-item__link menu-item__link-link">Fire Life</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Sections</p><ul class="cl-footer-nav__ul"><li id="menu-item-478089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478089"><a href="https://www.fireengineering.com/news/" class="menu-item__link menu-item__link-link">News</a></li>
<li id="menu-item-478087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478087"><a href="https://www.fireengineering.com/commentary/" class="menu-item__link menu-item__link-link">Commentary</a></li>
<li id="menu-item-478088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478088"><a href="https://www.fireengineering.com/features/" class="menu-item__link menu-item__link-link">Features</a></li>
<li id="menu-item-478092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478092"><a href="https://www.fireengineering.com/photos/" class="menu-item__link menu-item__link-link">Photos</a></li>
<li id="menu-item-478090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478090"><a href="https://www.fireengineering.com/podcasts/" class="menu-item__link menu-item__link-link">Podcasts</a></li>
<li id="menu-item-478091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478091"><a href="/fire-videos/" class="menu-item__link menu-item__link-link">Video</a></li>
<li id="menu-item-478600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478600"><a href="/archive/" class="menu-item__link menu-item__link-link">Archive</a></li>
<li id="menu-item-478601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478601"><a href="/webcasts/" class="menu-item__link menu-item__link-link">Webcasts</a></li>
<li id="menu-item-482686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482686"><a href="https://fireengineeringtrainingminutes.brightcovegallery.com/" class="menu-item__link menu-item__link-link">Training Minutes</a></li>
</ul></div><div class="cl-footer-nav"><p class="cl-footer-nav__title cl-overline">Clarion Fire &amp; Rescue</p><ul class="cl-footer-nav__ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333017"><a href="https://www.firefighternation.com" class="menu-item__link menu-item__link-link">FirefighterNation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333018"><a href="http://www.fireapparatusmagazine.com/" class="menu-item__link menu-item__link-link">Fire Apparatus &amp; Emergency Equipment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333019"><a href="https://www.fdic.com/?utm_source=Internal&#038;utm_medium=media-site&#038;utm_campaign=fireengineering&#038;utm_content=footer" class="menu-item__link menu-item__link-link">FDIC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333020"><a href="https://www.jems.com/index.html" class="menu-item__link menu-item__link-link">JEMS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333021"><a href="https://www.emstoday.com/index.html" class="menu-item__link menu-item__link-link">EMS Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478295"><a href="https://fireengineeringbooks.com/categories/fire-engineering-books-videos.html" class="menu-item__link menu-item__link-link">Fire Engineering Books &amp; Video</a></li>
</ul></div></div>
<div class="cl-footer__bottom">
	<div class="cl-footer__parent-logo">
		<a id="cl-footer__parent-logo-link" class="cl-footer__parent-logo-link" href="https://www.clarionux.com/">
			<img class="cl-footer__parent-logo-img" src='https://www.fireengineering.com/wp-content/uploads/sites/8/2019/08/clarion-fire-rescue-logo.png' />		</a>
	</div>
	<div class="cl-footer__info">
		<div class="cl-legal-nav"><ul id="menu-policies-menu" class="cl-legal-nav__ul"><li id="menu-item-478004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-478004"><a href="https://www.fireengineering.com/privacy-policy/" class="menu-item__link menu-item__link-link">Privacy Policy</a></li>
</ul></div>
		<p class="cl-footer__copyright copyright">
			Copyright &copy; 2019 - 2020		</p>
	</div>
</div>
				</div>
			</footer>
			<div id="floater-form-modal" class="cl-floater-form">

	

</div>
		</div><!-- #cl-site -->
		
	<div id="cookie-notice" class="cl-cookie-notice">
		<div class="cl-cookie-notice__inner cl-container">
			<div class="cl-cookie-notice__content-contain cl-container__inner">
				<div class="cl-cookie-notice__content">
					<p class="cl-cookie-notice__description">
						We value your privacy. When you visit ClarionUX.com (and our family of websites), we use cookies to process your personal data in order to customize content and improve your site experience, provide social media features, analyze our traffic, and personalize advertising. By choosing “I Agree”, you understand and agree to Clarion’s <a href="https://clarionevents.com/clarion-events-group-privacy-policy-2/">Privacy Policy</a>.					</p>
					<p class="cl-cookie-notice__button-group cl-button-group">
						<button id="cookie-agree" class="cl-button cl-button--xs">I Agree</button>
						<button id="cookie-decline" class="cl-button cl-button--ghost cl-button--xs">I Decline</button>
					</p>
				</div>
			</div>
		</div>
	</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var ClarionCookie = {"isHome":"0","isNewUser":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/themes/clarion-ux/dist/js/cl-cookie.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clarionData = {"pageID":"221011","pageName":"nfpa-issues-tentative-interim-amendment-for-pass-manufacturers","pageType":"post","loggedIn":"notloggedin","topic":"","error":"","pubDate":"2016-12-22","authorName":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/themes/clarion-ux/dist/js/frontend.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
	</body>
</html>
