<!DOCTYPE HTML><html>
    <head>
        <script type="text/javascript">
  pw_isSiteSecure = true;
</script>
<script type='text/javascript'>
            window.isAuthor = false;

            var $buoop = {vs: {i: 10, f: 41, s: 8, c: 44}, text: 'This website may not display correctly on outdated web browsers. For the best experience please consider upgrading your browser.'}
            $buoop.ol = window.onload;
            window.onload = function () {
                try {
                    if ($buoop.ol) $buoop.ol();
                } catch (e) {
                }
                var e = document.createElement('script');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '/etc/designs/corporate_design/static/clientlibs/source/lib/update.js');
                document.body.appendChild(e);
            }
        </script>
        <!--[if IE 9]><style> .cq-carousel .cq-carousel-banners [id^="cqc-carousel"] {opacity: 1 !important;} </style><![endif]-->
    <script type="text/javascript">
            var isEdit = eval('false');
            var isDesign = eval('false');
            var isPublish = eval('true');
            var isPreview = eval('false');
        </script>
        






<link rel="stylesheet" type="text/css" href="//aemstatic-ww2.azureedge.net/etc/designs/corporate_design/content4.css"><link rel="stylesheet" type="text/css" href="//aemstatic-ww1.azureedge.net/etc/designs/corporate_design/header1.css"><link rel="stylesheet" href="//aemstatic-ww2.azureedge.net/etc/clientlibs/foundation/main.ACSHASH08702d6484126849083126dc3892b5fa.css" type="text/css">
<script type="text/javascript" src="//aemstatic-ww2.azureedge.net/etc/clientlibs/granite/jquery.ACSHASHd311399a202bbfe8f6b94a4546a2a025.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/granite/utils.ACSHASH960d4a24cc6fa3b473b4ae2018d5c364.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/granite/jquery/granite.ACSHASH1cd927e8b915fa4931c6c086a8cfda10.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/foundation/jquery.ACSHASH04c02883bbd8d131b579412d156fbd96.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/foundation/main.ACSHASH3eebc4ea2697a5b6b2d591105a3f734f.js"></script>
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/designs/corporate_design/static/clientlibs.ACSHASH1a627c66ca8a18561c6d6152774a70aa.js"></script>
<link rel="stylesheet" href="//aemstatic-ww1.azureedge.net/etc/designs/corporate_design.ACSHASHa1fd9ffdf68d489a836b99abd64937b4.css" type="text/css">
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<link rel="stylesheet" href="//aemstatic-ww2.azureedge.net/etc/clientlibs/pwfe-search.ACSHASH2554319c580e2c9b00891bccc6bd7d91.css" type="text/css">
<script type="text/javascript" src="//aemstatic-ww1.azureedge.net/etc/clientlibs/pwfe-search.ACSHASHac667df8cf920ec36115cdf9ddde7437.js"></script>
<link rel="stylesheet" type="text/css" href="//aemstatic-ww1.azureedge.net/etc/designs/corporate_design/responsive.css">
<link rel="stylesheet" href="//aemstatic-ww2.azureedge.net/etc/designs/fe_design/clientlib.ACSHASHc8f30e7b740f115e15e8529f1ffe70ab.css" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="news_keywords" content="">
<script type="text/javascript">
    $(document).ready(function() {
        var openPage = $.cookie("openPage");
        if(openPage) {
          var secure = typeof window.pw_isSiteSecure != undefined ? window.pw_isSiteSecure : false;
          $.cookie("openPage", null, { path: '/', secure: secure });
            window.setTimeout(function() {
                window.location = openPage;
            },500);
        }
    });
</script>
<meta property="og:url" content="https://www.fireengineering.com/login.html">
<meta property="og:title" content="Login">
<meta property="og:image" content="https://www.fireengineering.com/content/dam/fe/site-images/firelogo.png">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@fireengineering">
<meta name="twitter:title" content="Login"><meta name="original-source" content="https://www.fireengineering.com/login.html">
            <link rel="canonical" href="https://www.fireengineering.com/login.html"/>
<!-- noindex.jsp -->
<title>Login - Fire Engineering</title>
<script type="text/javascript" charset="utf-8">
        var adCacheBust = new String(Math.random());
        var dynamicAdPool = "";
        var sponsoredParam = PWFE.getParameterByName('sponsored');
  </script>


  <script type="text/javascript" charset="utf-8">
      if(navigator.userAgent.match(/msie/) || navigator.userAgent.match(/\.NET\ CLR/)) {
             var oldOnload = window.onload;
             window.onload = function() {
               try {
                 if (oldOnload) oldOnload();
               } catch(e){
                 /* do nothing */
               }
               if (document.getElementById('peel') != null){
                 fixupPagePeel();
               }
             }
        }

        var savedPagePeel = '';
        function modifiedPeel(action) {
          if(action == 'peel') {
            document.getElementById('flap').style.visibility = 'hidden';
            document.getElementById('peel').style.visibility = 'visible';
            document.getElementById('peel').style.width = peelwidth + 'px';
            document.getElementById('peel').style.height = peelheight + 'px';
          } else {
            document.getElementById('flap').style.visibility = 'visible';
            if ( savedPagePeel != ''){
               document.getElementById('peel').innerHTML = savedPagePeel;
               document.getElementById('peel').onmouseleave = modifiedPeel;
            }
            document.getElementById('peel').style.visibility = 'hidden';
            document.getElementById('peel').style.width = '75px';
            document.getElementById('peel').style.height = '75px';
          }
       }

      function fixupPagePeel() {
        savedPagePeel = document.getElementById('peel').innerHTML;
        peel = modifiedPeel;
        document.getElementById('peel').onmouseleave = modifiedPeel;
      }
    </script>
<style type="text/css">
             div.cq-colctrl-lt3-c0 { width:; padding-right:;}
div.cq-colctrl-lt3-c1 { width:; }
#currentIssueAgg .whitepaper-image-td img, #currentIssueAgg .imagegallery-image-td img {float: none; margin: 0 auto;}

#template #container .containerBottom {background-color: transparent;}
div.cq-colctrl-lt5-c0 { width:; padding-right:;}
div.cq-colctrl-lt5-c1 { width:; }
</style>
         <!-- Start Google Tag Manager Variables -->
    <script type="text/javascript">
  var pwGoogleUpdated = {"pageType":"","pageName":"login","authorName":"","pubDate":"2010-07-20","topics":{"primary":"","secondary":"","tertiary":""},"content":{"type":"generic","title":"Login"}};
  _.assign(pwGoogle.GTM, pwGoogleUpdated);

  var pwSiteCatalystHelper = new PWFE.SiteCatalystHelper();

  $(document).ready(function () {
    pwGoogle.GTM.loggedInState = pwSiteCatalystHelper.getUserLoginStatusVal();

    pwGoogle.GTM.userEmail = $.cookie('pwuser')
      ? new PWFE.ComponentSecurity().deserializeUserString($.cookie('pwuser'))
      : "";

    PWFESearch.analytics.getSitelicenseProps('/content/fe/en/login').then(
      function (sitelicenseProps) { _.assign(pwGoogle.GTM, sitelicenseProps)}
    );
  });

  (function () {
    var defaultTopics = {"defaultPrimary":"","defaultTertiary":"","defaultSecondary":""};
    var siteCatEditProps = {
      prop37: "",
      prop38: "",
      prop39: ""
    };
    var pageTags = [""];
    var updatedTopics = PWFESearch.analytics.getTopicCenters(
      pwSiteCatalystHelper,
      pwGoogle.GTM.topics,
      defaultTopics,
      siteCatEditProps,
      "/content/fe/en/login",
      "nontopiccenter",
      pageTags,
      "true"
    );
    _.assign(pwGoogle.GTM.topics, updatedTopics);
  })();
</script>
<!-- End Google Tag Manager Variables -->
    <!-- Google Tag Manager -->
    <script>
      (function(w,d,s,l,i){
        w[l]= w[l]||[];
        w[l].push({
          'gtm.start': new Date().getTime(),
          event:'gtm.js'
        });
        var f= d.getElementsByTagName(s)[0],
        j= d.createElement(s),
        dl= l != 'dataLayer'
          ?'&l='+l
          :'';
        j.async= true;
        j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl + '&gtm_auth=oVV2n0Kp0sgvhNuxID48Zw&gtm_preview=env-2&gtm_cookies_win=x';
        f.parentNode.insertBefore(j,f);
        }
      )(window,document,'script','dataLayer','GTM-W35SB7G');
    </script>
    <!-- End Google Tag Manager -->
</head>
    <body class="generic page ">
<!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe
        src="https://www.googletagmanager.com/ns.html?id=GTM-W35SB7G&gtm_auth=oVV2n0Kp0sgvhNuxID48Zw&gtm_preview=env-2&gtm_cookies_win=x"
        height="0"
        width="0"
        style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- Executing SSI Call -->
        








<!-- SSINOCACHE -->
<!-- variable_value: false -->


<script>
    window.client_ip = '10.15.11.5';
</script>

    <div class="styleoverrides iparsys parsys"><div class="iparys_inherited"><div class="styleoverrides iparsys parsys"><div class="text parbase section">

<div id="superHeader" >
    
    <div class="superHeaderNav"><div class="brandNav"><a class="ffn-logo" alt="Fire Fighter Nation" title="Fire Fighter Nation" href="http://www.firefighternation.com"></a><a class="fire-ems-logo" alt="FireEMS" title="FireEMS" href="http://www.fireemsblogs.com"></a><a class="fa-logo" alt="Fire Apparatus &amp; Emergency Equipment" title="Fire Apparatus &amp; Emergency Equipment" href="http://www.fireapparatusmagazine.com/index.html"></a><a class="fdic-logo" alt="FDIC" title="FDIC" href="http://www.fdic.com"></a><a class="fr-logo" alt="Fire Rescue" title="Fire Rescue" href="http://www.firerescuemagazine.com/index.html"></a><a class="jems-logo" alt="JEMS" title="JEMS" href="http://www.jems.com"><img src="//aemstatic-ww2.azureedge.net/content/dam/brand-icons/jems-white.png" id="cq-gen819"></a><a class="ems-logo" alt="EMS Today" title="EMS Today" href="http://www.emstoday.com/index.html"><img src="//aemstatic-ww1.azureedge.net/content/dam/brand-icons/emsToday-white.png" id="cq-gen820"></a></div>
<div class="socialNav"><a class="facebook-icon" alt="Facebook" title="Facebook" href="http://www.facebook.com/pages/Fire-Engineering/58419320350"><i class="fa fa-facebook" aria-hidden="true">&nbsp;</i></a><a class="twitter-icon" alt="Twitter" title="Twitter" href="http://twitter.com/#!/fireengineering"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="linkedin-icon" alt="LinkedIn" title="LinkedIn" href="https://www.linkedin.com/groups/4395386/profile"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a class="youtube-icon" alt="YouTube" title="YouTube" href="http://www.youtube.com/user/FireEngineeringPub"><i class="fa fa-youtube-play" aria-hidden="true"></i></a> <a class="instagram-icon" alt="Instagram" title="Instagram" href="https://www.instagram.com/fireengineering/"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>
</div>

</div></div>
</div>
</div><div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'x01';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'x50';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>

</div>
<div class="siteconfig site"></div>
<div class="roadblock roadblockintercept">












    



     
     
     
        
     


     
     
        
      
    

</div>
<div id="templateOuterLeft">
    <div id="templateOuterRight">
        <div id="template" class="template-2-column">
            <div id="header" >
                <div id="topHeader">
                    <div id="lbWrapper">
                        <div id="LBleft">
                            <div id="LBright">
                                <div id="LBcenter">
                                    <div id="topLeaderBoard">
                                        <div class="leaderads iparsys parsys"><div class="iparys_inherited"><div class="leaderads iparsys parsys"></div>
</div><div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Top';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>

</div>
<div style="clear: both;"> </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div id="branding">
                            <div class="brandingImage logo">                   







<a href="/content/fe/en/index.html"><img src="//aemstatic-ww1.azureedge.net/content/fe/_jcr_content/brandingImage.img.png/1514907704374.png" alt="Fire Engineering" style="margin:0 0 0 0" title="Fire Engineering"></a>
    
  </div>
<div style="clear: both;"> </div>
                        </div>
                    </div>
                    <div id="utilityBar">
                        <div class="utilitybox standard"><div id="loginlinksW"></div>
    <div id="subscribe"><div><a class="network-icon" alt="Network" title="Network" href="/content/fe/en/about-us"></a> <a class="magazine-icon" alt="Magazine" title="Magazine" href="/content/fe/en/magazine"></a></div>
</div>
    <div id="utilityBoxSearchAutocomplete">
      <form id="utility-bar-searchForm" name="SearchForm" action="/content/fe/en/search.html" method="get">
        <div id="newReactSearchAutocomplete">
          </div>
          <button type="submit" id="utility-search-icon"><i class="fa fa-search" aria-hidden="true"></i></button>
       <div id="utility-bar-ads">
          
        <div class="ad-display  desktop-ad" id=""
             style="display: none;" >
            
               
        </div>
          </div>
    </form>
    </div>
    <script type="text/javascript">
      (function() {
        ReactDOM.render(React.createElement(
          PWFESearch.SearchBox,
          { inputProps: {id:"utilitybox-search-string", type: "search"},
            collection: 'fe',
            client: new PWFESearch.SearchServiceClient('https://wcmesb.pennwell.com/search', ["aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net","aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net"]),
            landingPage: '/content/fe/en/search'
          }),
          document.getElementById("newReactSearchAutocomplete"));
      })();
    </script>
    <script type="text/javascript">
      var loginLinks = null;
      (function() {
        loginLinks = ReactDOM.render(React.createElement(PWFE.UtilityBox.LoginLinks, {
          greeting: 'Hello, ',
          logoutLinkText: 'Logout',
          logoutLink: '/bin/handlelogout.html/content/fe/en/login.html'
        }), document.getElementById("loginlinksW"));
      })();
    </script>
    </div>
<div style="clear: both;"> </div>
                        <div class="languages languageswitcher">



</div>
<div style="clear: both"> </div>
                    </div>
                    <div id="rteArea">
                        <div class="richtextedit inherited text parbase">


<div  >
    
    
</div>
  </div>
</div>
                    <div style="clear: both;"> </div>
                </div>
                <nav id="navigation">
                    <div class="topnavigation topnav"><!-- Executing SSI Call -->
        <ul class='menu one dropdown-secondary'>
  <li class='item one feNavItem'>
    <h2>
      <a target='' href='/content/fe/en/index.html'>Home</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/about-us.html'>About Us</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=FE&amp;step=form&amp;promoCode=NW8WEB'>Subscribe</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/advertise.html'>Advertise</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='http://digital.fireengineering.com/fireengineering'>Digital Magazine</a>
      </li>
      <li class='item two faNavItem (EXTERNAL'>
        <a target='_new' href='https://www.fdic.com'>FDIC</a>
      </li>
      <li class='item two feNavItem (EXTERNAL'>
        <a target='_new' href='https://fireengineeringbooks.com/'>Books</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='https://www.firecareercenter.net/'>Fire Careers</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='https://fireengineeringvideos.com'>Streaming Videos</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/photo-of-the-day.html'>Photos</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/submissions.html'>Submissions</a>
      </li>
      <li class='item two feNavitem (EXTERNAL last-item'>
        <a target='_new' href='http://community.fireengineering.com/'>Community</a>
      </li>
    </ul>
  </li>
  <li class='item one feNavItem (EXTERNAL'>
    <h2>
      <a target='_new' href='http://www.fireengineering.com/features'>Features</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/news.html'>News</a>
      </li>
      <li class='item two "feNavitem'>
        <a target='' href='/content/fe/en/humpday-hangouts.html'>Humpday Hangout</a>
      </li>
      <li class='item two "feNavitem'>
        <a target='' href='/content/fe/en/blogs.html'>Contributors</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/archives.html'>Archives</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/archives/supplements.html'>Supplements</a>
      </li>
      <li class='item two faNavItem (EXTERNAL'>
        <a target='_new' href='https://www.blogtalkradio.com/fireengineeringpodcast'>Podcasts</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/editorial-guides.html'>Training Guides</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/video/training-minutes.html'>Training Minutes</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='https://fireengineering.brightcovegallery.com/category/videos/'>Video</a>
      </li>
      <li class='item two feNavitem last-item'>
        <a target='' href='/content/fe/en/webcasts.html'>Webcasts</a>
      </li>
    </ul>
  </li>
  <li class='item one feNavItem (EXTERNAL'>
    <h2>
      <a target='_new' href='http://fireengineering.com/topics'>Topics</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/apparatus-and-tools.html'>Apparatus</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/fire-ems.html'>EMS</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/extrication-zone.html'>Extrication</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/firefighting.htmll'>Firefighting</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/health-safety.html'>Health/Safety</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/leadership.htmll'>Leadership</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/fire-prevention-protection.html'>Prevention</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/tech-rescue.html'>Rescue</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/tech-zone.html'>Tech</a>
      </li>
      <li class='item two feNavItem'>
        <a target='' href='/content/fe/en/training.html'>Training</a>
      </li>
      <li class='item two feNavItem (EXTERNAL'>
        <a target='_new' href='http://www.wildlandfirefighter.com'>Wildland</a>
      </li>
      <li class='item two faNavItem (EXTERNAL'>
        <a target='_new' href='http://www.rigspot.com/index.html'>The Rig</a>
      </li>
      <li class='item two faNavItem (EXTERNAL'>
        <a target='_new' href='http://www.fireapparatusmagazine.com/the-station.html'>The Station</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='http://www.firelife.com'>Fire Life</a>
      </li>
      <li class='item two feNavItem (EXTERNAL'>
        <a target='_new' href='http://www.arffresource.com'>ARFF Resource</a>
      </li>
      <li class='item two feNavitem last-item'>
        <a target='' href='/content/fe/en/ultimate-structural-firefighter.html'>Structural Firefighter</a>
      </li>
    </ul>
  </li>
  <li class='item one feNavItem (EXTERNAL last-item'>
    <h2>
      <a target='_new' href='https://www.fire-ems-equipment.com/'>Products</a>
    </h2>
    <ul class='menu two dropdown-secondary'>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='https://www.fire-ems-equipment.com/product-category/grant-ready/'>Grants</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='https://www.fire-ems-equipment.com/product-category/firefighter-owned-businesses/'>Firefighter-Owned</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/product-focus.html'>Product News</a>
      </li>
      <li class='item two feNavitem (EXTERNAL'>
        <a target='_new' href='http://fireengineering.brightcovegallery.com/category/videos/fdic-product-videos'>FDIC Products</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/video/extrication-quick-cuts.html'>Holmatro Quick Cuts</a>
      </li>
      <li class='item two feNavitem'>
        <a target='' href='/content/fe/en/video/scba-quick-tips.html'>MSA SCBA Videos</a>
      </li>
      <li class='item two feNavitem last-item'>
        <a target='' href='/content/fe/en/marketplace/jons-mid-america.html'>Used Fire Apparatus Marketplace</a>
      </li>
    </ul>
  </li>
</ul><script type="text/javascript" src="//aemstatic-ww2.azureedge.net/etc/designs/corporate_design/static/clientlibs/source/responsive.js"></script>
<div id="mobileHeader" >
    <div class="menuCentering">
        <div id="mobileSearch">
                <a href="#" id="searchIcon"></a>
            </div>
        <nav id="mobileNavigation">
            <a id="toggleMenuToggler" href="#"></a>
            <ul class='nav'>
  <li class=' feNavItem'>
    <div class='firstLevel'> </div>
    <a target='' href='/content/fe/en/index.html'>Home</a>
    <ul class='nav'>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/about-us.html'>About Us</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='http://eforms.kmpsgroup.com/jointforms/Forms/Subscription.aspx?pubcode=FE&amp;step=form&amp;promoCode=NW8WEB'>Subscribe</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/advertise.html'>Advertise</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='http://digital.fireengineering.com/fireengineering'>Digital Magazine</a>
      </li>
      <li class=' faNavItem (EXTERNAL'>
        <a target='_new' href='https://www.fdic.com'>FDIC</a>
      </li>
      <li class=' feNavItem (EXTERNAL'>
        <a target='_new' href='https://fireengineeringbooks.com/'>Books</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='https://www.firecareercenter.net/'>Fire Careers</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='https://fireengineeringvideos.com'>Streaming Videos</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/photo-of-the-day.html'>Photos</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/submissions.html'>Submissions</a>
      </li>
      <li class=' feNavitem (EXTERNAL last-item'>
        <a target='_new' href='http://community.fireengineering.com/'>Community</a>
      </li>
    </ul>
  </li>
  <li class=' feNavItem (EXTERNAL'>
    <div class='firstLevel'> </div>
    <a target='_new' href='http://www.fireengineering.com/features'>Features</a>
    <ul class='nav'>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/news.html'>News</a>
      </li>
      <li class=' "feNavitem'>
        <a target='' href='/content/fe/en/humpday-hangouts.html'>Humpday Hangout</a>
      </li>
      <li class=' "feNavitem'>
        <a target='' href='/content/fe/en/blogs.html'>Contributors</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/archives.html'>Archives</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/archives/supplements.html'>Supplements</a>
      </li>
      <li class=' faNavItem (EXTERNAL'>
        <a target='_new' href='https://www.blogtalkradio.com/fireengineeringpodcast'>Podcasts</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/editorial-guides.html'>Training Guides</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/video/training-minutes.html'>Training Minutes</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='https://fireengineering.brightcovegallery.com/category/videos/'>Video</a>
      </li>
      <li class=' feNavitem last-item'>
        <a target='' href='/content/fe/en/webcasts.html'>Webcasts</a>
      </li>
    </ul>
  </li>
  <li class=' feNavItem (EXTERNAL'>
    <div class='firstLevel'> </div>
    <a target='_new' href='http://fireengineering.com/topics'>Topics</a>
    <ul class='nav'>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/apparatus-and-tools.html'>Apparatus</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/fire-ems.html'>EMS</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/extrication-zone.html'>Extrication</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/firefighting.htmll'>Firefighting</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/health-safety.html'>Health/Safety</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/leadership.htmll'>Leadership</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/fire-prevention-protection.html'>Prevention</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/tech-rescue.html'>Rescue</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/tech-zone.html'>Tech</a>
      </li>
      <li class=' feNavItem'>
        <a target='' href='/content/fe/en/training.html'>Training</a>
      </li>
      <li class=' feNavItem (EXTERNAL'>
        <a target='_new' href='http://www.wildlandfirefighter.com'>Wildland</a>
      </li>
      <li class=' faNavItem (EXTERNAL'>
        <a target='_new' href='http://www.rigspot.com/index.html'>The Rig</a>
      </li>
      <li class=' faNavItem (EXTERNAL'>
        <a target='_new' href='http://www.fireapparatusmagazine.com/the-station.html'>The Station</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='http://www.firelife.com'>Fire Life</a>
      </li>
      <li class=' feNavItem (EXTERNAL'>
        <a target='_new' href='http://www.arffresource.com'>ARFF Resource</a>
      </li>
      <li class=' feNavitem last-item'>
        <a target='' href='/content/fe/en/ultimate-structural-firefighter.html'>Structural Firefighter</a>
      </li>
    </ul>
  </li>
  <li class=' feNavItem (EXTERNAL last-item'>
    <div class='firstLevel'> </div>
    <a target='_new' href='https://www.fire-ems-equipment.com/'>Products</a>
    <ul class='nav'>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='https://www.fire-ems-equipment.com/product-category/grant-ready/'>Grants</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='https://www.fire-ems-equipment.com/product-category/firefighter-owned-businesses/'>Firefighter-Owned</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/product-focus.html'>Product News</a>
      </li>
      <li class=' feNavitem (EXTERNAL'>
        <a target='_new' href='http://fireengineering.brightcovegallery.com/category/videos/fdic-product-videos'>FDIC Products</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/video/extrication-quick-cuts.html'>Holmatro Quick Cuts</a>
      </li>
      <li class=' feNavitem'>
        <a target='' href='/content/fe/en/video/scba-quick-tips.html'>MSA SCBA Videos</a>
      </li>
      <li class=' feNavitem last-item'>
        <a target='' href='/content/fe/en/marketplace/jons-mid-america.html'>Used Fire Apparatus Marketplace</a>
      </li>
    </ul>
  </li>
</ul></nav>

        <div id="mobileLogo">
            <div class="brandingImage logo">                   







<a href="/content/fe/en/index.html"><img src="//aemstatic-ww1.azureedge.net/etc/designs/fe_design/_jcr_content/generic/brandingImage.img.png/1514907720659.png" alt="Fire Engineering" style="margin:0" title="Fire Engineering"></a>
    
  </div>
</div>

        <div class="clearer"></div>
    </div>
    <div id="mobileSearch2">
            <form id="mobile-search-form" name="SearchForm" method="get" class="mobileSearch" action="/content/fe/en/search.html">
                <div id="react-utilitybox-search-string-mobile"> </div>
            </form>
        </div>
        <script type="text/javascript">
            (function() {
                ReactDOM.render(React.createElement(
                    PWFESearch.SearchBox,
                    { inputProps: {id:"utilitybox-search-string-mobile", className: "mobileSearch", type: "search"},
                        collection: 'fe',
                        client: new PWFESearch.SearchServiceClient('https://wcmesb.pennwell.com/search', ["aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net","aemstatic-ww1.azureedge.net","aemstatic-ww2.azureedge.net"]),
                        landingPage: '/content/fe/en/search'}),
                    document.getElementById("react-utilitybox-search-string-mobile"));
            })();
        </script>
    </div>
        <!--  SSI Call complete -->
    </div>
<div style="clear: both;"> </div>
                </nav>
                <div style="clear: both;"> </div>
            </div>
            <div style="clear: both;"> </div>
            <div id="container" class="container-2-column">
                <div id="breadcrumbAds">
                        <div class="breadcrumbTop iparsys parsys"><div class="iparys_inherited"><div class="breadcrumbTop iparsys parsys"></div>
</div><div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'x03';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>

</div>
<div style="clear: both;"> </div>
                    </div>
                    <div id="breadcrumbWrapper">
                        <div class="breadcrumb"><div id="breadcrumbs">
     <div>
        <ul class="breadcrumbUl">
           <li class="level1">
               <h3><a href="/content/fe/en/index.html">Home</a></h3>
          </li>
          <li class="arrow1">></li><li class="level2">
               <h2>Login</h2>
            </li>
            </ul>
     </div>
 </div>
</div>
<div style="clear:both;"> </div>
                    </div>
                    <div id="containerTopParsys">
                        <div class="containerTop iparsys parsys"><div class="iparys_inherited"><div class="containerTop iparsys parsys"><div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'x30';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
</div>
</div>
</div>
<div style="clear:both;"> </div>
                    </div>
                    <div id="leftColWrapper" class="left-2-column-wrapper">
                        <div id="leftColumn" class="column663 left-2-column">
                            <div class="leftinheritedtop iparsys parsys"><div class="iparys_inherited"><div class="leftinheritedtop iparsys parsys"></div>
</div><div class="preview section"><div class="preview"  >
    <div class="compWrapAlpha">
        <div class="compWrapBravo">
            <div class="compWrapCharlie">
                <div class="compWrapDelta">
                	<div class="PromoBoxHeadLeft">
                            <div class="PromoBoxHeadRight">
                             	<h1 class="compTitle" >Fire Simulation: Motel Fire - Structural Firefighting</h1>
    </div>
                        </div>
                       <div class="compBody">                 
                     <div class="articlepublicationdate">
                          <span class="articlepublicationdatecnt">01/24/2017</span>
                        </div>
                       <div class="articleText"><p>
By Ted Nee
Simulations are a great tool for developing decision-making skills. They are especially effective training for “soft” skills. Soft skills are often referred to as the three Rs: Reading, Recognizing and Reacting. Reading is seeing the critical cues at an incident, things like building construction, fire dynamics, and rescue profile. Recognizing is seeing a pattern based on the critical cues observed. Finally, reacting is choosing a course of action that is likely to affect the outcome of the incident based on your prior experience with similar events. Naturalistic decision-making researcher Gary Klein describes this process as recognition primed decision making or RPMD. In orde...</p></div>
                 </div>
             </div>
          </div>
       </div>
    </div>
</div></div>

</div>
<div class="leftcolumn parsys"><div class="text parbase section">

<div  >
    
    <p><a adhocenable="false" href="https://pennwell.sub-forms.com/PNW8_FIonepage&amp;pk=FEWEB2" target="_blank"><img src="//aemstatic-ww1.azureedge.net/content/dam/fe/site-images/FullStory.jpg"></a></p>
<p style="text-align: right;"><a adhocenable="false" href="https://pennwell.sub-forms.com/PNW8_FIonepage&amp;pk=FEWEB2" target="_blank"><img width="200" src="//aemstatic-ww1.azureedge.net/content/dam/fe/site-images/JoinNow.jpg"></a></p>
<h1>Already a member of the Fire Engineering Training Network?&nbsp; If yes, please sign in!</h1>

</div></div>
<div class="textimage parbase section"><div
        class="clear"></div></div>
<div class="securitylogin section"><div class="security-login"   >

    <div id="login-block">

        <span class="login-error-msg">Please login to access content.</span>
        <script type="text/javascript">
    var registrationPage = "/content/fe/en/registration.html";

    SubscribeForm = {};
    SubscribeForm.submit = function() {
      var secure = typeof window.pw_isSiteSecure != undefined ? window.pw_isSiteSecure : false;
      $.cookie('originalPage', '/content/fe/en/articles/2017/01/fire-simulation-motel-fire.html', { path : '/', secure: secure });
        location.href = registrationPage;
        return false;
    };

    LoginForm = {};
    LoginForm.submit = function(formObj) {
        var result = true;
        var email = formObj.elements["j_username"].value;
        var password = formObj.elements["j_password"].value;
        if (email.length == 0) {
            alert("Please enter your e-mail");
            result = false;
        } else if(!email.match("^[A-Za-z0-9._%-]+@[A-Za-z0-9.-]+\\.[A-Za-z]{2,4}$")){
            alert("Please enter a valid e-mail address.  (Example: user@domain.com");
            result = false;
        } else if(email.length != 0 && password.length == 0){
            alert("Please input password");
            result = false;
        }
        return result;
    };
    LoginForm.forgot = function() {
      loginWrapper.setState({form: 'forgot'});
    }

    $(document).ready(function(){
        var userCookie = $.cookie('pwuser');
        if(userCookie!=null && userCookie.length > 0) {
            $('.leftcolumn_securityloginloginfields').hide();
        } else {
            $('.leftcolumn_securityloginloginfields').show();
        }
    });
</script>
<form action="/bin/handlelogin.html" method="post" id="loginForm" name="loginForm" onsubmit="return LoginForm.submit(this);">
        <input type="hidden" name="callback" value="/content/fe/en/articles/2017/01/fire-simulation-motel-fire.html">
        <input type="hidden" name="designPath" value="/etc/designs/fe_design">

        <div class="leftcolumn_securityloginloginfields" style="display: none">
            <div class="email-section">
                <div class="login-text">Please enter your email address:</div>
                <div class="login-entry"><span class="label">My email address is:</span>&nbsp;<input type="text" name="j_username" value="" tabindex="1" required></div>
            </div>

            <div class="password-group">
                <div class="login-text">Do you have a password?</div>
                <div class="password-entry">
                    <span class="label"></span>&nbsp;<input type="password" name="j_password" value="" tabindex="2" required>
                </div>
                <div class="clearer"></div>
            </div>
            <div class="new-submit-section">
                <input type="submit" value="Submit" name="login-submit" id="login-submit" tabindex="3">
                    </div>
            <div class="forgot-pw-section">
                <a href="#" onclick="return LoginForm.forgot(this)">Forgot your password?</a>
            </div>
        </div>
    </form><div class="clearer"></div>
    </div>

    </div>

<div class="clearer"> </div>

</div>
<div class="text parbase section">

<div  >
    
        
        
	      <div class="PromoBoxHeadLeft">
	           <div class="PromoBoxHeadRight">
	                 
    
    
       <h1 class="compTitle" >Why Subscribe?</h1>
    
           	                               
	           </div>
	      </div>
    
    <table cellpadding="10">
<tbody><tr><td>&nbsp;</td>
<td colspan="5">Gain Access to:</td>
</tr><tr><td>&nbsp;</td>
<td>&nbsp;</td>
<td><ul>
<li>Latest Training &amp; Drills</li>
<li>New Techniques</li>
<li>Technology Advances</li>
</ul>
</td>
<td>&nbsp;</td>
<td><ul>
<li>Proven Tactics</li>
<li>Research to help reduce injuries &amp; Deaths</li>
<li>Insight from the fire service's most experienced</li>
</ul>
</td>
<td>&nbsp;</td>
</tr></tbody></table>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://pennwell.sub-forms.com/PNW8_FIonepage&amp;pk=FEWEB5 " adhocenable="false">More Information &gt;&gt;</a></p>
<table>
</table>

</div></div>

</div>
<div class="leftinheritedbottom iparsys parsys"><div class="iparys_inherited"><div class="leftinheritedbottom iparsys parsys"><div class="inherited text parbase section">


<div id="currentIssueRTE" >
    
        
        
	      <div class="PromoBoxHeadLeft">
	           <div class="PromoBoxHeadRight">
	                 
    
    
       <h1 class="compTitle" >Current Issue</h1>
    
           	                               
	           </div>
	      </div>
    
    <div class="compFooter"><h3><a adhocenable="false" href="/content/fe/en/archives.html">View Past Issues</a></h3>
</div>

</div>
  </div>
<div class="parsys_column cq-colctrl-lt3"><div class="parsys_column cq-colctrl-lt3-c0"><div class="text parbase section">

<div  >
    
    <p style="text-align: center; margin: 0px; padding: 0px;"><a target="_blank" adhocenable="false" style="font-size: 14px; color: #000000;" href="http://digital.fireengineering.com/"><img src="https://images-cdn.dashdigital.com/fireengineering/current/cover468w.gif" id="cq-gen722" width="271" height="356"></a></p>
<p style="padding: 0px; margin-top: 12px; margin-bottom: 10px; display: block; text-align: center;"><a target="_blank" href="http://digital.fireengineering.com/" adhocenable="false"><img src="//aemstatic-ww2.azureedge.net/content/dam/cim/site-images/CIM-read-this-issue.jpg" id="cq-gen656" width="300" height="28"></a></p>
<p style="text-align: center;"><a adhocenable="false" href="http://formdesigner.ecn5.com/GetForm?tokenuid=91ea7f42-9425-4cab-9408-87fe36ffd141" target="_blank"><img src="//aemstatic-ww2.azureedge.net/content/dam/lw/site-images/Subscribe-Now-10.png" id="cq-gen2652"></a></p>

</div></div>
</div><div class="parsys_column cq-colctrl-lt3-c1"><div class="standard section"><script type="text/javascript">
        var obj_leftinheritedbottom_standard_858227409 = {
            setTCValues : function() {
                var tcTagStr = '';
                var tcTagArr = tcTagStr.split("/");
                if (tcTagArr != null && tcTagArr != "") {
                    for(var i=1;i<=3;i++) {
                        var tcTag = (i <= tcTagArr.length) ? tcTagArr[i-1] : "";
                        var secure = typeof window.pw_isSiteSecure != undefined ? window.pw_isSiteSecure : false;
                      $.cookie('TC'+i, tcTag, { path : '/', secure: secure });
                    }
                }
            },
            showRandomRows : function() {
                var allIndices = _.range(3);
                var indicesToShow = _.sample(allIndices, 0);
                if (false) {
                    _.forEach(indicesToShow, function(idx) {
                        $('#leftinheritedbottom_standard_858227409 tbody').append($('#leftinheritedbottom_standard_858227409_agg_row_' + idx).clone().removeClass("aggregator-random-hidden-row"));
                    });
                } else {
                    _.forEach(indicesToShow, function(idx) {
                        $('#leftinheritedbottom_standard_858227409_agg_row_' + idx).removeClass("aggregator-random-hidden-row");
                    });
                }
            }

        };
        $(document).ready(function(){
            $('#leftinheritedbottom_standard_858227409 a').click(function(e) {
                obj_leftinheritedbottom_standard_858227409.setTCValues();
            });
            
        });
    </script>

	<div class="article-aggregator-standard "id="currentIssueAgg" data-config='{
  "excludeTopRow" : false,
  "rowInjectionNumber" : -1,
  "showThumbnail" : true,
  "showSponsorLogo" : false,
  "showFooterText" : false,
  "thumbnailWidth" : 60,
  "nativeAdPosition" : null,
  "footerText" : "Brought To You By",
  "headerText" : "SPONSORED CONTENT BY",
  "infoButtonText" : "?",
  "randomInjection" : true,
  "showNativeInfoTooltipText" : false,
  "showHeaderText" : true
}'>
      <div class="compWrapAlpha">
        <div class="compWrapBravo">
          <div class="compWrapCharlie">
            <div class="compWrapDelta">
              <div class="PromoBoxHeadLeft">
                    <div class="PromoBoxHeadRight">
                        <h3 class="compTitle" >In This Issue</h3>
    </div>
                </div>
              <div class="compBody" id="leftinheritedbottom_standard_858227409" >
        <table class="">
                  <tr id="leftinheritedbottom_standard_858227409_agg_row_0" class="aggregate-standard-row first"
        >
            <td class="whitepaper-image-td"><a href="/content/fe/en/articles/print/volume-172/issue-5/features/fire-service-technology-dependent.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww1.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fire-service-technology-dependent/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.151a1dd4772a14ea436a95d9c54307a217f8a2.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fire-service-technology-dependent/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.151a1dd4772a14ea436a95d9c54307a217f8a2.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fire-service-technology-dependent/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.151a1dd4772a14ea436a95d9c54307a217f8a2.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww1.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fire-service-technology-dependent/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.151a1dd4772a14ea436a95d9c54307a217f8a2.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww1.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fire-service-technology-dependent/_jcr_content/leftcolumn/article/thumbnailimage.img.151a1dd4772a14ea436a95d9c54307a217f8a2.jpg">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/fe/en/articles/print/volume-172/issue-5/features/fire-service-technology-dependent.html">Is the Fire Service Becoming Too Technology Dependent?</a></h2>
                <div class="synopsis">
                    </div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        <tr id="leftinheritedbottom_standard_858227409_agg_row_1" class="aggregate-standard-row"
        >
            <td class="whitepaper-image-td"><a href="/content/fe/en/articles/print/volume-172/issue-5/features/coordinating-ventilation-with-suppression.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/coordinating-ventilation-with-suppression/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.8378ad179cecf61ba028e3b7593262fe8f0ea.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/coordinating-ventilation-with-suppression/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.8378ad179cecf61ba028e3b7593262fe8f0ea.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/coordinating-ventilation-with-suppression/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.8378ad179cecf61ba028e3b7593262fe8f0ea.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/coordinating-ventilation-with-suppression/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.8378ad179cecf61ba028e3b7593262fe8f0ea.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/coordinating-ventilation-with-suppression/_jcr_content/leftcolumn/article/thumbnailimage.img.8378ad179cecf61ba028e3b7593262fe8f0ea.jpg">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/fe/en/articles/print/volume-172/issue-5/features/coordinating-ventilation-with-suppression.html">Coordinating Ventilation with Suppression</a></h2>
                <div class="synopsis">
                    </div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        <tr id="leftinheritedbottom_standard_858227409_agg_row_2" class="aggregate-standard-row"
        >
            <td class="whitepaper-image-td"><a href="/content/fe/en/articles/print/volume-172/issue-5/features/fit-for-duty-evaluations.html">
                    <picture>
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fit-for-duty-evaluations/_jcr_content/leftcolumn/article/thumbnailimage.scale.large.7ee2b6e3dd2df1690d3240354382f57afdf.jpg' media="(min-width: 1024px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fit-for-duty-evaluations/_jcr_content/leftcolumn/article/thumbnailimage.scale.medium.7ee2b6e3dd2df1690d3240354382f57afdf.jpg' media="(min-width: 768px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fit-for-duty-evaluations/_jcr_content/leftcolumn/article/thumbnailimage.scale.small.7ee2b6e3dd2df1690d3240354382f57afdf.jpg' media="(min-width: 320px)">
                                <source srcset='//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fit-for-duty-evaluations/_jcr_content/leftcolumn/article/thumbnailimage.scale.xsmall.7ee2b6e3dd2df1690d3240354382f57afdf.jpg' media="(min-width: 1px)">
                                <!--[if IE 9]></video><![endif]-->
                                <img src="//aemstatic-ww2.azureedge.net/content/fe/en/articles/print/volume-172/issue-5/features/fit-for-duty-evaluations/_jcr_content/leftcolumn/article/thumbnailimage.img.7ee2b6e3dd2df1690d3240354382f57afdf.jpg">
                            </picture>
                        </a>
                </td><td class="whitepaper-synopsis-td" colspan="1">
            <h2><a href="/content/fe/en/articles/print/volume-172/issue-5/features/fit-for-duty-evaluations.html">Fit-for-Duty Evaluations</a></h2>
                <div class="synopsis">
                    </div>
                <div style="clear:both;"> </div>
            </td>
            </tr>
        </table>
               </div>
            <div style="clear:both"></div>
            </div>
          </div>
        </div>
      <div style="clear:both"></div>
      </div>
     </div>
     <div style="clear:both"></div>
    </div>
</div></div><div style="clear:both"></div></div>
</div>
</div>
<div style="clear:both;"> </div>
                        </div>
                        <div id="leftColumnSearchBottom">
                            <div class="leftsearchbottom iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="leftsearchbottom iparsys parsys"></div>
</div>
</div>
</div>
                    </div>
                    <div id="rightColWrapper" class="right-2-column-wrapper">
                            <div id="rightColumn" class="column663 right-2-column">
                                <div class="farcolumn iparsys parsys"><div class="iparys_inherited"><div class="farcolumn iparsys parsys"></div>
</div><div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/adflex';
                        var OAS_locId = 'x70';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/adflex' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right1';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right1';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right2';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right2';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right3';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right3';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right4';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>
<div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Right1,Right2,Right3,Right4!Right4';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>

</div>
<div style="clear:both;"> </div>
                            </div>
                        </div>
                    <div style="clear:both;"> </div>
                    <div id="containerBottomParsys">
                        <div class="containerBottom iparsys parsys"><div class="iparys_inherited"><div class="containerBottom iparsys parsys"><div class="welcome section">



























   

        

        
            
            
                <script type="text/javascript">
                    PWFE.currentAd = new PWFE.Advertisement().init('welcome', 'FEwelcome', 2, 15000);
                    PWFE.currentAd.checkMobile('iPhone', '', '');
                    PWFE.currentAd.checkMobile('iPad', '', '');
                    PWFE.currentAd.checkMobile('Android', '', '');
                    PWFE.currentAd.checkMobile('Smartphone', '', '');
                    PWFE.currentAd.checkMobile('Tablet', '', '');
                    PWFE.currentAd.checkMobile('welcome-ad', 'FE.pennnet.com/roadblock', 'Middle');
                    PWFE.currentAd.injectQuery('ENL','Middle' );
                </script>

                <div class="welcome-ad-contentbox" id="welcome-ad-shadowbox" style="display: none;">
                    <div class="welcome-Ad">
                            
        <div class="ad-display  desktop-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'x';
                        var OAS_locId = 'x';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'x' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'x/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'desktop' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
                    </div>
                </div>

                <script type="text/javascript">
                    (function(){
                        var sb = PWFE.currentAd;
                        $(document).ready( function() {
                            setTimeout( function(){ sb.welcome() }, 45000 );
                        });
                        delete PWFE.currentAd; 
                    }());
                </script>
            
        


</div>
</div>
</div>
</div>
<div style="clear:both;"> </div>
                    </div>
                    <div style="clear: both;"> </div>
                    <div id="bgpromo">
                        <div id="bgpromoContent">
                            <div class="buyersguidepromo standard"></div>
<div style="clear: both;"> </div>
                        </div>
                    </div>
                    <div style="clear: both;"> </div>
                    </div>
            <div id="footer">
                <hr style="color: #efefef; margin: 0;">
                <div id="bottomLeaderBoard">
                    <div class="leaderads2 iparsys parsys"><div class="iparys_inherited"><div class="leaderads2 iparsys parsys"></div>
</div><div class="standard section">
        <div class="ad-display  mobile-ad" id=""
            >
            
               
                <script type="text/javascript">
               if ( !PWFE.currentAd || PWFE.currentAd.active() ) {
                        var OAS_sitepage = 'FE.pennnet.com/ros';
                        var OAS_locId = 'Bottom';

                        if (PWFE.currentAd && PWFE.currentAd.adPoolId && PWFE.currentAd.adPoolLocation) {
                            OAS_sitepage = PWFE.currentAd.adPoolId;
                            OAS_locId = PWFE.currentAd.adPoolLocation;
                        }

                        if ( typeof dynamicAdPool == 'undefined' ) {
                            dynamicAdPool = null;
                        }
                        if ( dynamicAdPool && dynamicAdPool.length && false ) {
                            OAS_sitepage = 'FE.pennnet.com/ros' + '_' + dynamicAdPool;
                        }
                        else if ( false && sponsoredParam && sponsoredParam.length ) {
                            OAS_sitepage = 'FE.pennnet.com/' + sponsoredParam;
                        }
                        else {
                            ;
                        }

                        /* In the event the header variable isn't present (like if we are rendering the component by itself) */
                        if ( typeof adCacheBust == 'undefined' ) {
                            adCacheBust = new String(Math.random());
                        }

                        updateScreenContext();

                        if ( screenContext == 'mobile' ){
                            document.write('<scr' + 'ipt type="text/javascript" src="https://oasc04089.247realmedia.com/RealMedia/ads/adstream_jx.ads/' + OAS_sitepage + '/1' + adCacheBust.substring (2,11) + '@' + OAS_locId + '"></scr' + 'ipt>');
                        }
                    }
                </script>
                
        </div>
          
</div>

</div>
<div style="clear: both;"> </div>
                </div>
                <hr style="color: #efefef; margin: 0;">
                <div id="footerNav">
                    <div class="footerlnks footer"><div class="basic-footer">
    <div id="pennLogo">
        </div>
    <div class="footerlink">
        <div style="clear:both;"> </div>
    </div>
</div>
</div>
<div style="clear: both;"> </div>
                </div>
                <div style="clear: both;"> </div>
            </div>
            <div style="clear: both;"> </div>
        </div>
    </div>
</div>
<div id="extendFooter">
    <div id="extendFooterContent">
        <div class="extendedfooter iparsys parsys"><div class="iparys_inherited"><div class="extendedfooter iparsys parsys"><div class="parsys_column cq-colctrl-lt5"><div class="parsys_column cq-colctrl-lt5-c0"><div class="text parbase section">

<div  >
    
    <div id="feFooter"><div class="footerList"><div class="footerListColumn about"><div class="footerListLogo"><a class="footer-logo" alt="Fire Engineering" title="Fire Engineering" href="/content/fe/en/index">&nbsp;</a></div>
<div class="footerSocialNav"><a class="facebook-icon" alt="Facebook" title="Facebook" href="http://www.facebook.com/pages/Fire-Engineering/58419320350">&nbsp;</a><a class="twitter-icon" alt="Twitter" title="Twitter" href="http://twitter.com/#!/fireengineering"></a><a class="linkedin-icon" alt="LinkedIn" title="LinkedIn" href="https://www.linkedin.com/groups/4395386"></a><a class="google-icon" alt="Google+" title="Google+" href="https://plus.google.com/+FireengineeringMagazine"></a></div>
</div>
<div class="footerListColumn"><h3>Sections</h3>
<ul class="firstUL">
<li><a href="http://digital.fireengineering.com/fireengineering/">Magazine</a></li>
<li><a href="http://community.fireengineering.com/">Community</a></li>
<li><a adhocenable="false" href="http://www.pennwell-fire-group-product-center.com" target="_blank">Product Center</a></li>
<li><a href="http://www.fireengineering.com/editorial-guides.html">Training Guides</a></li>
<li><a href="http://www.blogtalkradio.com/fireengineeringtalkradio">FE Talk Radio</a></li>
<li><a href="http://www.fireengineering.com/humpday-hangouts.html">Humpday Hangouts</a></li>
</ul>
</div>
<div class="footerListColumn"><h3>Topics</h3>
<ul class="firstUL">
<li><a href="http://www.fireengineering.com/news.html" adhocenable="false">News</a></li>
<li><a href="http://www.fireengineering.com/training.html">Training</a></li>
<li><a href="http://www.fireengineering.com/leadership.html">Leadership</a></li>
<li><a href="http://www.fireengineering.com/firefighting.html">Firefighting</a></li>
<li><a href="http://www.fireengineering.com/zone-index.html">Zone Microsites</a></li>
<li><a href="http://www.fireengineering.com/apparatus-and-tools.html">Apparatus</a></li>
<li><a href="http://www.fireengineering.com/health-safety.html">Health &amp; Safety</a></li>
<li><a href="http://www.fireengineering.com/fire-prevention-protection.html">Prevention</a></li>
</ul>
</div>
<div class="footerListColumn"><h3>About</h3>
<ul class="firstUL">
<li><a href="http://www.fireengineering.com/contact-us.html">Contact Us</a></li>
<li><a href="http://www.fireengineering.com/advertise.html">Advertising</a></li>
<li><a href="http://www.fireengineering.com/magazine.html">Subscribe</a></li>
</ul>
</div>
<div class="footerListColumn"><h3>Network</h3>
<ul class="firstUL">
<li><a href="http://www.firefighternation.com/index.html">Fire Fighter Nation</a></li>
<li><a href="http://www.fireengineering.com">Fire Engineering</a></li>
<li><a href="http://www.fireapparatusmagazine.com/index.html">Fire Apparatus</a></li>
<li><a href="http://www.firerescuemagazine.com/index.html">Fire Rescue</a></li>
<li><a href="http://www.fireemsblogs.com/">Fire Blogs</a></li>
</ul>
</div>
</div>
</div>
<div class="clearer">&nbsp;</div>

</div></div>
</div><div class="parsys_column cq-colctrl-lt5-c1"><div class="text parbase section">

<div id="subscribeBox" >
    
        
        
	      <div class="PromoBoxHeadLeft">
	           <div class="PromoBoxHeadRight">
	                 
    
    
       <h1 class="compTitle" >Subscribe</h1>
    
           	                               
	           </div>
	      </div>
    
    <div class="subscribeBox"><p class="subscribeText">Stay up to date on everything FireEngineering. Click the buttons below to learn more about how to subscribe.</p>
<a class="magSubBtn feButton" href="/content/fe/en/magazine">Magazine Subscription</a> <a class="newsSubBtn feButton" href="/content/fe/en/newsletter">Newsletter Subscription</a></div>

</div></div>
</div></div><div style="clear:both"></div><div class="text parbase section">

<div id="PWfooter" >
    
    <div><a href="https://www.clarionux.com/"><img src="//aemstatic-ww1.azureedge.net/content/dam/brand-logos/clarion-white.png" alt="Clarion UX" id="cq-gen767" width="130"></a></div>
<div>© Copyright 2019<br>
<a href="https://clarionevents.com/clarion-events-group-privacy-policy-2/" adhocenable="false">Privacy Policy</a> |<a target="_blank" adhocenable="false" href="https://clarionevents.com/clarion-events-group-privacy-policy-2/"> Terms &amp; Conditions</a></div>

</div></div>
<div class="standard section"><body>
 <!-- some other google analytics --> 
 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2418211-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 
 <!-- Audience 360 --> 
 <script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == 

document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_0ca9277f91e40054767f69afeb0426711ca0fddd.min.js';
h.appendChild(s);
})();
</script> 
 <!-- PerfectAudience  --> 
 <script type="text/javascript">
  (function() {
    window._pa = window._pa || {};
    // _pa.orderId = "myCustomer@email.com"; // OPTIONAL: attach user email or order ID to conversions
    // _pa.revenue = "19.99"; // OPTIONAL: attach dynamic purchase values to conversions
    var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
    pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + 

"//tag.perfectaudience.com/serve/519cdca271e2a4a8cc000034.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
  })();
</script> 
 <!-- ? --> 
 <script async src="https://tp.multiview.com/dpx.js?

cid=10533&amp;action=100&amp;segment=pennwellfireengineering&amp;m=1&amp;sifi_tuid=4634"></script> 
 <!-- Simpli.fi --> 
 <img src="https://i.simpli.fi/dpx?cid=1469&amp;action=100&amp;segment=Visitor" width="1" height="1"> 
 <!-- Google Analytics --> 
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28135445-2', 'auto');
  ga('send', 'pageview');

</script> 
 <!-- KM --> 
 <script type="text/javascript"> var TrackerKey = 'fb60d5c0-3d01-4bf4-900a-6a3eb6616cbd'; $(document).ready(function() { 

var url = 'https://apidt.ecn5.com/ECN_tracker_Secure.js'; var script = document.createElement('script'); 

script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.head.appendChild(script); }); 

</script> 
 <!-- Facebook Pixel Code --> 
 <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '967635543298659');
fbq('track', "PageView");</script> 
 <noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?

id=967635543298659&amp;ev=PageView&amp;noscript=1">
 </noscript> 
 <!-- End Facebook Pixel Code --> 
</body></div>
<div class="login section"><div id="pw-login-wrapper">
  <img src="//aemstatic-ww2.azureedge.net/content/dam/fe/site-images/felogo300x.jpg" style="display:none;">
</div>
<style type="text/css">.stop-scrolling {  height: 100%;  overflow: hidden;  } /* TODO remove this from the JSP, @Austin /? dont know where to put it */</style>
<script type="text/javascript">
    var loginWrapper = null;
    $(document).ready(function () {
        loginWrapper = ReactDOM.render(React.createElement(PWFE.LoginWrapper, {
            siteId: 'FE',
            designPath: '/etc/designs/fe_design',
            currentPage: '/content/fe/en/login',
            brandImageUrl: '/content/dam/fe/site-images/felogo300x.jpg',
            hasSecurityRules: true,
            isGated : false,
            siteLicenseGatingCopy : '',
            siteLicenseCompanyName : ''
        }), document.getElementById("pw-login-wrapper"));
        
    });
</script>
</div>
</div>
</div>
</div>
<div style="clear: both;"> </div>
    </div>
    <div style="clear: both;"> </div>
</div>
</body>
</html>



    