<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Bloomington (IN) House to be Burned Down in Training Exercise - Fire Engineering</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fireengineering.com/xmlrpc.php" />
    <link href="https://www.fireengineering.com/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?10" rel="preload" as="font" type="font/woff" crossorigin><meta name='robots' content='noindex, nofollow' />
<link rel="icon" type="image/png" href="https://images.fireengineering.com/wp-content/uploads/2021/01/clarion_favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Bloomington (IN) House to be Burned Down in Training Exercise - Fire Engineering - Firefighting A once-stately neoclassical home built on land at 1213 S. High St. in Bloomington 70 years ago sold in 2019 for $440,000." />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bloomington (IN) House to be Burned Down in Training Exercise - Fire Engineering" />
	<meta property="og:description" content="Bloomington (IN) House to be Burned Down in Training Exercise - Fire Engineering - Firefighting A once-stately neoclassical home built on land at 1213 S. High St. in Bloomington 70 years ago sold in 2019 for $440,000." />
	<meta property="og:url" content="https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/" />
	<meta property="og:site_name" content="Fire Engineering" />
	<meta property="article:publisher" content="https://www.facebook.com/FireEngineeringMagazine/" />
	<meta property="article:published_time" content="2021-11-04T00:22:36+00:00" />
	<meta property="article:modified_time" content="2021-11-04T00:23:07+00:00" />
	<meta property="og:image" content="https://images.fireengineering.com/wp-content/uploads/2019/11/fe-news-generic-a.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fireengineering" />
	<meta name="twitter:site" content="@fireengineering" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tribune Content Agency" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fireengineering.com/#organization","name":"Fire Engineering","url":"https://www.fireengineering.com/","sameAs":["https://www.facebook.com/FireEngineeringMagazine/","https://www.instagram.com/fireengineering/","https://www.linkedin.com/groups/4395386/","https://twitter.com/fireengineering"],"logo":{"@type":"ImageObject","@id":"https://www.fireengineering.com/#logo","inLanguage":"en-US","url":"https://images.fireengineering.com/wp-content/uploads/2021/01/fire-engineering-logo.jpg","contentUrl":"https://images.fireengineering.com/wp-content/uploads/2021/01/fire-engineering-logo.jpg","width":938,"height":257,"caption":"Fire Engineering"},"image":{"@id":"https://www.fireengineering.com/#logo"}},{"@type":"WebSite","@id":"https://www.fireengineering.com/#website","url":"https://www.fireengineering.com/","name":"Fire Engineering","description":"Training firefighters since 1877. In-depth firefighter training features and videos, structural firefighting tactics and strategy, fire news, and more.","publisher":{"@id":"https://www.fireengineering.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.fireengineering.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/#webpage","url":"https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/","name":"Bloomington (IN) House to be Burned Down in Training Exercise - Fire Engineering","isPartOf":{"@id":"https://www.fireengineering.com/#website"},"datePublished":"2021-11-04T00:22:36+00:00","dateModified":"2021-11-04T00:23:07+00:00","description":"Bloomington (IN) House to be Burned Down in Training Exercise - Fire Engineering - Firefighting A once-stately neoclassical home built on land at 1213 S. High St. in Bloomington 70 years ago sold in 2019 for $440,000.","breadcrumb":{"@id":"https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/"]}]},{"@type":"BreadcrumbList","@id":"https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.fireengineering.com/"},{"@type":"ListItem","position":2,"name":"Bloomington (IN) House to be Burned Down in Training Exercise"}]},{"@type":"Article","@id":"https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/#article","isPartOf":{"@id":"https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/#webpage"},"author":{"@id":"https://www.fireengineering.com/#/schema/person/9e4e25d1bb059f7cf1d2ecc30607f9f9"},"headline":"Bloomington (IN) House to be Burned Down in Training Exercise","datePublished":"2021-11-04T00:22:36+00:00","dateModified":"2021-11-04T00:23:07+00:00","mainEntityOfPage":{"@id":"https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/#webpage"},"wordCount":1012,"publisher":{"@id":"https://www.fireengineering.com/#organization"},"keywords":["house fire","Indiana","training"],"articleSection":["Firefighting","News","News Feed"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.fireengineering.com/#/schema/person/9e4e25d1bb059f7cf1d2ecc30607f9f9","name":"Tribune Content Agency","image":{"@type":"ImageObject","@id":"https://www.fireengineering.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b53095ede5e5931ad3dbe22656120733?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b53095ede5e5931ad3dbe22656120733?s=96&d=mm&r=g","caption":"Tribune Content Agency"},"description":"Updates from 70 leading newspapers, including the Los Angeles Times, with bureaus around the world; Chicago Tribune; Miami Herald; The Dallas Morning News; Seattle Times; and The Philadelphia Inquirer.","sameAs":["https://tribunecontentagency.com/"],"url":"https://www.fireengineering.com/author/tribunecontentagency/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Fire Engineering &raquo; Feed" href="https://www.fireengineering.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fire Engineering &raquo; Comments Feed" href="https://www.fireengineering.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fireengineering.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.fireengineering.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://www.fireengineering.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fireengineering.com/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.fireengineering.com/wp-content/themes/ClarionEventsAfrica/style.css?ver=11.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/css/select2.min.css?ver=2021.26' type='text/css' media='all' />
<link rel='stylesheet' id='AfroBaseClarion-css'  href='https://www.fireengineering.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/css/frontend.min.css?ver=2021.26' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.fireengineering.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/slick/slick.css?ver=2021.26' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.fireengineering.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/slick/slick-theme.css?ver=2021.26' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fireengineering.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fireengineering.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.fireengineering.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.fireengineering.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fireengineering.com/wp-includes/js/jquery/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='scripts-otp-js-extra'>
/* <![CDATA[ */
var user_verification_ajax = {"user_verification_ajaxurl":"https:\/\/www.fireengineering.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/user-verification/assets/front/js/scripts-otp.js?ver=5.8.1' id='scripts-otp-js'></script>
<link rel="https://api.w.org/" href="https://www.fireengineering.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fireengineering.com/wp-json/wp/v2/posts/545496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fireengineering.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fireengineering.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.fireengineering.com/?p=545496' />
<link rel="alternate" type="application/json+oembed" href="https://www.fireengineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fireengineering.com%2Ffirefighting%2Fbloomington-in-house-to-be-burned-down-in-training-exercise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fireengineering.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fireengineering.com%2Ffirefighting%2Fbloomington-in-house-to-be-burned-down-in-training-exercise%2F&#038;format=xml" />
<style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #2679ce;
	border-color: #2679ce;
}
</style>
<!-- Stream WordPress user activity plugin v3.8.2 -->
<link href="https://www.fireengineering.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" rel="preload" as="font" type="font/woff" crossorigin>                    <link rel="preconnect" href="https://epiv.cardlytics.com">
                                    <link rel="preconnect" href="https://ib.adnxs.com">
                                    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
                                    <link rel="preconnect" href="https://www.googletagmanager.com">
                                    <link rel="preconnect" href="https://www.google-analytics.com">
                                    <link rel="preconnect" href="https://www.google.com">
                                    <link rel="preconnect" href="https://fonts.googleapis.com">
                                    <link rel="preconnect" href="https://www.facebook.com">
                                    <link rel="preconnect" href="https://www.gstatic.com">
                                    <link rel="preconnect" href="https://connect.facebook.net">
                                    <link rel="preconnect" href="https://conversation.feathr.co">
                                    <link rel="preconnect" href="https://polo.feathr.co">
                                    <link rel="preconnect" href="https://s.dpmsrv.com">
                                    <link rel="preconnect" href="https://script.hotjar.com">
                                    <link rel="preconnect" href="https://www.cfmediaview.com">
                                    <link rel="preconnect" href="https://pi.pardot.com">
                                    <link rel="preconnect" href="https://stats.g.doubleclick.net">
                                    <link rel="preconnect" href="https://www.googletagservices.com">
                                    <link rel="preconnect" href="https://tpc.googlesyndication.com">
                                    <link rel="preconnect" href="https://s0.2mdn.net">
                                    <link rel="preconnect" href="https://app.qualified.com">
                                    <link rel="preconnect" href="https://yt3.ggpht.com">
                
            <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var gamAccount = "24608281",
                    sitePath = "fe/firefighting",
                    refresh_key = "refresh",
                    refresh_value = "true",
                    refresh_time = 30000;
            </script>
            
                            <script type="text/javascript" id="frontend-js-extra">
                    /* <![CDATA[ */
                    var clarionData = {
                        "pageID": "545496",
                        "pageName": "bloomington-in-house-to-be-burned-down-in-training-exercise",
                        "pageType": "post",
                        "loggedIn": "free subscriber",
                        "topic": "Firefighting",
                        "error": "",
                        "pubDate": "2021-11-03",
                        "authorName": "Tribune Content Agency"
                    };
                    /* ]]> */
                </script>
                <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9d14bd9bba","wpRestUrl":"https:\/\/www.fireengineering.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fireengineering.com\/wp-admin\/","wpRestNonce":"9d14bd9bba","wpRestUrl":"https:\/\/www.fireengineering.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.fireengineering.com\/wp-admin\/","wpRestNonce":"9d14bd9bba","wpRestUrl":"https:\/\/www.fireengineering.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":545496};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="google-site-verification" content="BuG6rQzLuNwjil8gmSxQRFHq5kNOuht54hB_cGThFjc" />
<script>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</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.fireengineering.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fireengineering.com/firefighting/",
                    "name": "Firefighting"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/",
                    "name": "Bloomington (IN) House to be Burned Down  in Training Exercise"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3537;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3537;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3537;
                }
                .tdm-btn-style1 {
					background-color: #ec3537;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3537;
				}
				.tdm-btn-style2 {
				    color: #ec3537;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3537;
                    -moz-box-shadow: 0 2px 16px #ec3537;
                    box-shadow: 0 2px 16px #ec3537;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3537;
                    -moz-box-shadow: 0 4px 26px #ec3537;
                    box-shadow: 0 4px 26px #ec3537;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-545496 single-format-standard td-standard-pack bloomington-in-house-to-be-burned-down-in-training-exercise global-block-template-3 cookies-not-set  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-mobile-container"><ul id="menu-main-menu-mobile" class="td-mobile-main-menu"><li id="menu-item-512757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-512757"><a href="/?s=">Search</a></li>
<li id="menu-item-512707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512707"><a href="/firefighting">Firefighting<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-512708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512708"><a href="/firefighting">Firefighting</a></li>
	<li id="menu-item-512709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512709"><a href="https://www.fireengineering.com/fire-apparatus-equipment/">Apparatus &#038; Equipment</a></li>
	<li id="menu-item-512710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512710"><a href="https://www.fireengineering.com/industrial-firefighting/">Industrial Firefighting</a></li>
	<li id="menu-item-512711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512711"><a href="https://www.fireengineering.com/firefighter-leadership/">Leadership</a></li>
	<li id="menu-item-512712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512712"><a href="/firefighting/engine-company/">Engine Company</a></li>
	<li id="menu-item-512713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512713"><a href="https://www.fireengineering.com/firefighting/truck-company/">Truck Company</a></li>
	<li id="menu-item-512714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512714"><a href="https://www.fireengineering.com/firefighter-training/">Firefighter Training</a></li>
	<li id="menu-item-512715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512715"><a href="https://www.fireengineering.com/firefighter-training/drills/">Drills</a></li>
	<li id="menu-item-512716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512716"><a href="https://www.fireengineering.com/health-safety/">Health &#038; Safety</a></li>
	<li id="menu-item-512717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512717"><a href="https://www.fireengineering.com/fire-prevention-and-protection/">Fire Prevention and Protection</a></li>
	<li id="menu-item-512718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512718"><a href="https://www.fireengineering.com/tag/building-construction/">Building Construction</a></li>
</ul>
</li>
<li id="menu-item-512719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512719"><a href="/technical-rescue/">Rescue<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-512720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512720"><a href="https://www.fireengineering.com/fire-ems-mag/">Fire EMS</a></li>
	<li id="menu-item-512721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512721"><a href="https://www.fireengineering.com/technical-rescue/">Technical Rescue</a></li>
	<li id="menu-item-512722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512722"><a href="https://www.fireengineering.com/vehicle-extrication/">Extrication Zone</a></li>
	<li id="menu-item-512723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512723"><a href="https://www.fireengineering.com/hazmat/">Hazmat</a></li>
</ul>
</li>
<li id="menu-item-512724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-512724"><a href="https://www.fireengineering.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-512725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512725"><a href="https://www.fireengineering.com/tag/industry-news/">Industry News</a></li>
	<li id="menu-item-512726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512726"><a href="https://www.fireengineering.com/health-safety/firefighter-fatalities/">Firefighter Fatalities</a></li>
</ul>
</li>
<li id="menu-item-512727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512727"><a href="/features">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-512728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512728"><a href="https://www.fireengineering.com/photos/">Photos</a></li>
	<li id="menu-item-512729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512729"><a href="https://www.fireengineering.com/commentary/">Commentary</a></li>
	<li id="menu-item-512730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512730"><a href="https://www.fireengineering.com/humpday-hangouts/">Humpday Hangouts</a></li>
	<li id="menu-item-512731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512731"><a href="https://www.fireengineering.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-512732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512732"><a href="/webcasts/">Webcasts</a></li>
	<li id="menu-item-512733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512733"><a href="/fire-videos/">Videos</a></li>
	<li id="menu-item-512734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512734"><a href="/whitepapers/">White Papers</a></li>
</ul>
</li>
<li id="menu-item-512735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512735"><a href="#">Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-512736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512736"><a href="https://www.fireengineering.com/humpday-hangouts/hangouts-key/">Key Hose Hangouts</a></li>
	<li id="menu-item-512737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512737"><a href="https://www.fireengineering.com/wildland-firefighting/">Wildland Firefighter</a></li>
	<li id="menu-item-512738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512738"><a href="https://community.fireengineering.com/">Community</a></li>
	<li id="menu-item-512739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512739"><a href="https://www.fireengineering.com/tech-zone/">Tech Zone</a></li>
	<li id="menu-item-512740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512740"><a href="https://www.fire-ems-equipment.com/">Fire Product Center</a></li>
	<li id="menu-item-512741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512741"><a href="https://www.emsproductcenter.com/">EMS Product Center</a></li>
	<li id="menu-item-512742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512742"><a href="https://www.fireengineering.com/tag/coronavirus/">COVID-19 Updates</a></li>
</ul>
</li>
<li id="menu-item-512743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512743"><a href="https://www.fireengineering.com/fire-grants-help-center/">Grants</a></li>
<li id="menu-item-512744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512744"><a href="/fdic-coverage">FDIC International<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-512745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512745"><a href="https://fdicproductnetwork.com/">FDIC Product Network</a></li>
	<li id="menu-item-512746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512746"><a href="https://www.fdic.com/">Register for 2021</a></li>
	<li id="menu-item-512747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512747"><a href="https://www.fireengineering.com/?page_id=486859">COVID-19 Tribute Page</a></li>
	<li id="menu-item-512748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512748"><a href="https://www.fdic.com/event-information/faqs/what-to-do-with-your-fdic-international-2020-registration">FDIC 2020 Cancelled</a></li>
	<li id="menu-item-512749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512749"><a href="https://www.fireengineering.com/fdic-coverage/fdic-intl-awards/">FDIC Awards</a></li>
</ul>
</li>
<li id="menu-item-512750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512750"><a href="https://fireengineering.careerwebsite.com/">Careers</a></li>
<li id="menu-item-512751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512751"><a href="https://firedrills.us/">Fire Drills</a></li>
<li id="menu-item-512752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512752"><a href="https://thefireacademy.com/">Fire Academy</a></li>
<li id="menu-item-512753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-512753"><a href="https://www.fireengineering.com/issues/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-512754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512754"><a href="/issues/">Digital Editions</a></li>
	<li id="menu-item-512755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-512755"><a href="https://www.fireengineering.com/tag/supplements/">Digital Supplements</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.fireengineering.com/clarion-events-privacy-policy/">Clarion Events Privacy Policy</a></div>

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.fireengineering.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:0px !important;
margin-bottom:0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_8 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-top:0px !important;
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-Leaderboard-m" style="height:50px;" class="td-visible-phone">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard-m'); });
</script>
</div></div></div></div></div></div></div><div id="tdi_9" class="tdc-row"><div class="vc_row tdi_10  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_10 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_10 .tdc-row-video-background-error,
	                .tdi_10 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
position:relative;
}
}

</style>
<div class="tdi_9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_13 .tdb-mobile-menu-button{
                    color: #ec3537;
                }.tdi_13 .tdb-mobile-menu-button svg,
                .tdi_13 .tdb-mobile-menu-button svg *{
                    fill: #ec3537;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-icon-svg svg{
                    width: 5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.fireengineering.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.fireengineering.com/wp-content/uploads/2021/01/fire-engineering-logo.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_18{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_19 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_19"     >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_19 .tdm-btn{
                    height: auto;
                    padding: 10px;
                }
}
</style>
<style>


/* phone */
@media (max-width: 767px){
.tdi_20{
                    padding: 10px;
                    height: auto;
                    line-height: 1;
                
					font-size:10px !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/magazine-subscription/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_20" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_22:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_22:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
position:relative;
}
}

</style>
<div class="tdi_21_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_21_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_24 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_24 .tdc-row-video-background-error,
	                .tdi_24 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
position:relative;
}
}

</style>
<div class="tdi_23_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_23_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_27 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_27 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_27 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_27 .tdb-mobile-menu-button{
                    color: #ec3537;
                }.tdi_27 .tdb-mobile-menu-button svg,
                .tdi_27 .tdb-mobile-menu-button svg *{
                    fill: #ec3537;
                }

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_27 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_27 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_29{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.fireengineering.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.fireengineering.com/wp-content/uploads/2021/01/fire-engineering-logo.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_32{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_33 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_33"     >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_33{
margin-right:-10px !important;
}
}

</style>
<style>
/* custom css */


/* phone */
@media (max-width: 767px){
.tdi_33 .tdm-btn{
                    height: auto;
                    padding: 10px;
                }
}
</style>
<style>


/* phone */
@media (max-width: 767px){
.tdi_34{
                    padding: 10px;
                    height: auto;
                    line-height: 1;
                
					font-size:10px !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="/magazine-subscription/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_34" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.fireengineering.com/clarion-events-privacy-policy/">Clarion Events Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_35" class="tdc-zone"><div class="tdc_zone tdi_36  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_36{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_37_rand_style td-element-style" ><style>
.tdi_37_rand_style{
background-color:#ec3537 !important;
}
 </style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_41 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_41"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_41 class="td_block_inner td-fix-index"><div class="menu-clarion-fire-rescue-container"><ul id="menu-clarion-fire-rescue" class="tdb-horiz-menu"><li id="menu-item-333017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333017"><a href="https://www.firefighternation.com"><div class="tdb-menu-item-text">FirefighterNation</div></a></li>
<li id="menu-item-333018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333018"><a href="http://www.fireapparatusmagazine.com/"><div class="tdb-menu-item-text">Fire Apparatus &amp; Emergency Equipment</div></a></li>
<li id="menu-item-333019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333019"><a href="https://www.fdic.com/?utm_source=Internal&#038;utm_medium=media-site&#038;utm_campaign=fireengineering&#038;utm_content=footer"><div class="tdb-menu-item-text">FDIC</div></a></li>
<li id="menu-item-333020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333020"><a href="https://www.jems.com/index.html"><div class="tdb-menu-item-text">JEMS</div></a></li>
<li id="menu-item-333021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333021"><a href="https://www.emstoday.com/index.html"><div class="tdb-menu-item-text">EMS Today</div></a></li>
<li id="menu-item-478295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478295"><a href="https://fireengineeringbooks.com/categories/fire-engineering-books-videos.html"><div class="tdb-menu-item-text">Fire Engineering Books &amp; Video</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_42 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

.tdi_42{
margin-top:4px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_42{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_42 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_42 .tdb-head-usr-name{
                    color: #ffffff;
                }.tdi_42 .tdb-head-usr-name:hover{
                    color: #ffffff;
                }.tdi_42 .tdb-head-usr-log{
                    color: #ffffff;
                }.tdi_42 .tdb-head-usr-log-icon-svg svg,
                .tdi_42 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_42 .tdb-head-usr-log:hover{
                    color: #ffffff;
                }.tdi_42 .tdb-head-usr-log:hover svg,
                .tdi_42 .tdb-head-usr-log:hover svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_42 .tdb-head-usr-log i{
                    color: #ffffff;
                }.tdi_42 .tdb-head-usr-log:hover i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Login</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_43" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_rand_style td-element-style" ><style>
.tdi_43_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48.tdc-row-content-vert-center,
                    .tdi_48.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-bottom,
                    .tdi_48.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 62px;
                
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
width:25% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_51" >
<style>
/* custom css */
.tdi_51 .tdb-logo-a,
                .tdi_51 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_51 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_51 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_51 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_51 .tdb-logo-text-title{
                    display: block;
                }.tdi_51 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_51 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51 .tdb-logo-img{
                    max-width: 100%;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-logo-img{
                    max-width: 100%;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.fireengineering.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.fireengineering.com/wp-content/uploads/2019/10/FireEngineering-Logo.png" alt="Fire Engineering Logo"  title="Fire Engineering Logo"  width="252" height="62" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: middle;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
border-radius:20% !important;
width:35% !important;
justify-content:flex-end !important;
text-align:right !important;
border-style:solid !important;
border-color:#888888 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
border-radius:35% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
width:30% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_55 ">
<style scoped>

/* inline tdc_css att */

.tdi_55{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="td-fix-index"><div id="div-gpt-ad-8675309-SearchSponsor">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-SearchSponsor'); });
</script>
</div></div></div></div></div></div><div class="vc_column_inner tdi_57  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 .vc_column-inner > .wpb_wrapper,
				.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_57{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
width:25% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_58 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top header-btn-subscribe td_block_template_3"  data-td-block-uid="tdi_58"     >
<style>

/* inline tdc_css att */

.tdi_58{
margin-top:5px !important;
margin-right:10px !important;
margin-bottom:5px !important;
margin-left:25px !important;
}

</style>
<style>
/* custom css */
.tdi_58{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_59{
					text-transform:uppercase !important;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/plans/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_59" ><span class="tdm-btn-text">Subscribe</span></a></div></div></div></div></div><div class="vc_column_inner tdi_61  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: middle;
                }.tdi_61 .vc_column-inner > .wpb_wrapper,
				.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{
                    min-height: 50px;
                
				    display: block;
				}.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
width:50% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_63 ">
<style scoped>

/* inline tdc_css att */

.tdi_63{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div style="text-align: center;"><a style="color: #111111; font-size: 12px;" href="https://www.fdic.com"><span style="color: #ec3537;">VISIT &gt;</span> <strong>FDIC International 2022</strong><br>
APRIL 25-30, 2022 / INDIANAPOLIS, IN</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65{
position:relative;
}

.tdi_65 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_64_rand_style td-element-style" ><style>
.tdi_64_rand_style{
background-color:#ec3537 !important;
}
 </style></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_69  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69,
				.tdi_69 .tdc-inner-columns{
				    display: block;
				}.tdi_69 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_72 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_72"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tdi_72 .tdb-menu > li > a:after,
				.tdi_72 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ec3537;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72 .td-pulldown-filter-list li:hover a{
					color: #ec3537;
				}.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_72 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_72 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ec3537;
				}
</style><div id=tdi_72 class="td_block_inner td-fix-index"><ul id="menu-main-navigation" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-333133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333133 tdb-menu-item-inactive"><a href="/firefighting"><div class="tdb-menu-item-text">Firefighting</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-509288" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-509288"><a href="/firefighting"><div class="tdb-menu-item-text">Firefighting</div></a></li>
	<li id="menu-item-333263" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333263"><a href="https://www.fireengineering.com/fire-apparatus-equipment/"><div class="tdb-menu-item-text">Apparatus &#038; Equipment</div></a></li>
	<li id="menu-item-333341" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333341"><a href="https://www.fireengineering.com/industrial-firefighting/"><div class="tdb-menu-item-text">Industrial Firefighting</div></a></li>
	<li id="menu-item-333270" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333270"><a href="https://www.fireengineering.com/firefighter-leadership/"><div class="tdb-menu-item-text">Leadership</div></a></li>
	<li id="menu-item-495653" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-495653"><a href="/firefighting/engine-company/"><div class="tdb-menu-item-text">Engine Company</div></a></li>
	<li id="menu-item-482943" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482943"><a href="https://www.fireengineering.com/firefighting/truck-company/"><div class="tdb-menu-item-text">Truck Company</div></a></li>
	<li id="menu-item-333265" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333265"><a href="https://www.fireengineering.com/health-safety/"><div class="tdb-menu-item-text">Health &#038; Safety</div></a></li>
	<li id="menu-item-333275" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333275"><a href="https://www.fireengineering.com/fire-prevention-and-protection/"><div class="tdb-menu-item-text">Fire Prevention and Protection</div></a></li>
	<li id="menu-item-505359" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-505359"><a href="https://www.fireengineering.com/fire-prevention-protection/building-construction/"><div class="tdb-menu-item-text">Building Construction</div></a></li>
</ul>
</li>
<li id="menu-item-333264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333264 tdb-menu-item-inactive"><a href="https://www.fireengineering.com/firefighter-training/"><div class="tdb-menu-item-text">Training</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-482944" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482944"><a href="https://www.fireengineering.com/firefighter-training/drills/"><div class="tdb-menu-item-text">Drills</div></a></li>
	<li id="menu-item-514099" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514099"><a href="https://www.fireengineering.com/tag/training-minutes/"><div class="tdb-menu-item-text">Training Minutes</div></a></li>
	<li id="menu-item-514122" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514122"><a href="https://www.fireengineering.com/tag/training-notebook/"><div class="tdb-menu-item-text">Training Notebook</div></a></li>
	<li id="menu-item-514124" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514124"><a href="https://www.fireengineering.com/tag/simulations/"><div class="tdb-menu-item-text">Simulations</div></a></li>
	<li id="menu-item-518486" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-518486"><a href="https://www.fireengineering.com/tag/firefighting-basics"><div class="tdb-menu-item-text">Firefighting Basics</div></a></li>
	<li id="menu-item-514147" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514147"><a href="https://www.fireengineering.com/firefighter-training/fire-instructors-contributors/"><div class="tdb-menu-item-text">Our Fire Instructors and Contributors</div></a></li>
</ul>
</li>
<li id="menu-item-482939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-482939 tdb-menu-item-inactive"><a href="/technical-rescue/"><div class="tdb-menu-item-text">Rescue</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-333271" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333271"><a href="https://www.fireengineering.com/fire-ems-mag/"><div class="tdb-menu-item-text">Fire EMS</div></a></li>
	<li id="menu-item-333274" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333274"><a href="https://www.fireengineering.com/technical-rescue/"><div class="tdb-menu-item-text">Technical Rescue</div></a></li>
	<li id="menu-item-477970" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-477970"><a href="https://www.fireengineering.com/vehicle-extrication/"><div class="tdb-menu-item-text">Extrication Zone</div></a></li>
	<li id="menu-item-482945" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482945"><a href="https://www.fireengineering.com/hazmat/"><div class="tdb-menu-item-text">Hazmat</div></a></li>
</ul>
</li>
<li id="menu-item-333354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333354 tdb-menu-item-inactive"><a href="https://www.fireengineering.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-503242" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-503242"><a href="https://www.fireengineering.com/industry-news/"><div class="tdb-menu-item-text">Industry News</div></a></li>
	<li id="menu-item-483144" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-483144"><a href="https://www.fireengineering.com/health-safety/firefighter-fatalities/"><div class="tdb-menu-item-text">Firefighter Fatalities</div></a></li>
</ul>
</li>
<li id="menu-item-333135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333135 tdb-menu-item-inactive"><a href="/features"><div class="tdb-menu-item-text">Features</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-440112" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440112"><a href="https://www.fireengineering.com/photos/"><div class="tdb-menu-item-text">Photos</div></a></li>
	<li id="menu-item-333352" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333352"><a href="https://www.fireengineering.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li id="menu-item-335669" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-335669"><a href="https://www.fireengineering.com/humpday-hangouts/"><div class="tdb-menu-item-text">Humpday Hangouts</div></a></li>
	<li id="menu-item-333351" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333351"><a href="https://www.fireengineering.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li id="menu-item-477865" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-477865"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li id="menu-item-478086" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-478086"><a href="/fire-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li id="menu-item-479209" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-479209"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
</ul>
</li>
<li id="menu-item-479779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-479779 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Resources</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-335670" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-335670"><a href="https://www.fireengineering.com/humpday-hangouts/hangouts-key/"><div class="tdb-menu-item-text">Key Hose Hangouts</div></a></li>
	<li id="menu-item-503444" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-503444"><a href="https://www.fireengineering.com/wildland-firefighting/"><div class="tdb-menu-item-text">Wildland Firefighter</div></a></li>
	<li id="menu-item-482941" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-482941"><a href="https://community.fireengineering.com/"><div class="tdb-menu-item-text">Community</div></a></li>
	<li id="menu-item-479778" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-479778"><a href="https://www.fireengineering.com/tech-zone/"><div class="tdb-menu-item-text">Tech Zone</div></a></li>
	<li id="menu-item-482946" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-482946"><a href="https://www.fire-ems-equipment.com/"><div class="tdb-menu-item-text">Fire Product Center</div></a></li>
	<li id="menu-item-485678" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-485678"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">EMS Product Center</div></a></li>
	<li id="menu-item-485753" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-485753"><a href="https://www.fireengineering.com/tag/coronavirus/"><div class="tdb-menu-item-text">COVID-19 Updates</div></a></li>
</ul>
</li>
<li id="menu-item-509263" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-509263"><a href="https://www.fireengineering.com/fire-grants-help-center/"><div class="tdb-menu-item-text">Fire Grants</div></a></li>
<li id="menu-item-333346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333346 tdb-menu-item-inactive"><a href="/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-485188" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-485188"><a href="https://www.fdic.com/"><div class="tdb-menu-item-text">Register for FDIC International 2022</div></a></li>
	<li id="menu-item-506551" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-506551"><a href="https://fdicproductnetwork.com/"><div class="tdb-menu-item-text">FDIC Product Network</div></a></li>
	<li id="menu-item-514096" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514096"><a href="https://www.fireengineering.com/fdic-coverage/"><div class="tdb-menu-item-text">FDIC Coverage</div></a></li>
	<li id="menu-item-485190" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-485190"><a href="https://www.fireengineering.com/fdic-coverage/fdic-intl-awards/"><div class="tdb-menu-item-text">FDIC Awards</div></a></li>
	<li id="menu-item-514097" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514097"><a href="https://www.firetruckexpo.com/"><div class="tdb-menu-item-text">Apparatus &#038; Technology Conference</div></a></li>
	<li id="menu-item-514098" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514098"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
</ul>
</li>
<li id="menu-item-502545" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-502545"><a href="https://fireengineering.careerwebsite.com/"><div class="tdb-menu-item-text">Careers</div></a></li>
<li id="menu-item-502552" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-502552"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">Fire Academy</div></a></li>
<li id="menu-item-502175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-502175 tdb-menu-item-inactive"><a href="https://www.fireengineering.com/issues/"><div class="tdb-menu-item-text">Magazine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-502629" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-502629"><a href="/issues/"><div class="tdb-menu-item-text">Issues</div></a></li>
	<li id="menu-item-515026" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-515026"><a href="https://www.fireengineering.com/tag/digital-editions/"><div class="tdb-menu-item-text">Digital Editions</div></a></li>
	<li id="menu-item-497279" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-497279"><a href="https://www.fireengineering.com/tag/supplements/"><div class="tdb-menu-item-text">Digital Supplements</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_mobile_menu tdi_75 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_75 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_75{
                    display: inline-block;
                }.tdi_75 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_75 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_75 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_75 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_75 .tdb-mobile-menu-button svg,
                .tdi_75 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_75 .tdb-mobile-menu-button svg{
                    width: 24px;
                }.tdi_75 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48px;
					height: 48px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_75 .tdb-mobile-menu-button svg{
                    width: 24px;
                }.tdi_75 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48px;
					height: 48px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_76 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_76" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.fireengineering.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_77" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_78  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: block;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_78 .tdc-row-video-background-error,
	                .tdi_78 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: bottom;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
                    min-height: 0px;
                
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_81 td_block_template_3">
<style>

/* inline tdc_css att */

.tdi_81{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style><div id="div-gpt-ad-8675309-Leaderboard">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Leaderboard'); });
</script>
</div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_82" class="tdc-zone"><div class="tdc_zone tdi_83  wpb_row td-pb-row tdc-element-style" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_83{
                    min-height: 0;
                }.tdi_83:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_83:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_83{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_82_rand_style td-element-style" ><style>
.tdi_82_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_84" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_85.tdc-row-content-vert-center,
                    .tdi_85.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_85.tdc-row-content-vert-bottom,
                    .tdi_85.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_85.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_85.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_85{
position:relative;
}

.tdi_85 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_84_rand_style td-element-style" ><style>
.tdi_84_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_88 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tdi_88{
                    display: inline-block;
                }.tdi_88 .tdb-logo-a,
                .tdi_88 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_88 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_88 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_88 .tdb-logo-img{
                    max-width: 126px;
                }.tdi_88 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_88 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                }.tdi_88 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_88 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.fireengineering.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.fireengineering.com/wp-content/uploads/2021/01/fire-engineering-logo.jpg" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_89 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_89"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_89 .tdb-menu > li > a:after,
				.tdi_89 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ec3537;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_89 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333133 tdb-menu-item-inactive"><a href="/firefighting"><div class="tdb-menu-item-text">Firefighting</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-509288"><a href="/firefighting"><div class="tdb-menu-item-text">Firefighting</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333263"><a href="https://www.fireengineering.com/fire-apparatus-equipment/"><div class="tdb-menu-item-text">Apparatus &#038; Equipment</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333341"><a href="https://www.fireengineering.com/industrial-firefighting/"><div class="tdb-menu-item-text">Industrial Firefighting</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333270"><a href="https://www.fireengineering.com/firefighter-leadership/"><div class="tdb-menu-item-text">Leadership</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-495653"><a href="/firefighting/engine-company/"><div class="tdb-menu-item-text">Engine Company</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482943"><a href="https://www.fireengineering.com/firefighting/truck-company/"><div class="tdb-menu-item-text">Truck Company</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333265"><a href="https://www.fireengineering.com/health-safety/"><div class="tdb-menu-item-text">Health &#038; Safety</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333275"><a href="https://www.fireengineering.com/fire-prevention-and-protection/"><div class="tdb-menu-item-text">Fire Prevention and Protection</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-505359"><a href="https://www.fireengineering.com/fire-prevention-protection/building-construction/"><div class="tdb-menu-item-text">Building Construction</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333264 tdb-menu-item-inactive"><a href="https://www.fireengineering.com/firefighter-training/"><div class="tdb-menu-item-text">Training</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482944"><a href="https://www.fireengineering.com/firefighter-training/drills/"><div class="tdb-menu-item-text">Drills</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514099"><a href="https://www.fireengineering.com/tag/training-minutes/"><div class="tdb-menu-item-text">Training Minutes</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514122"><a href="https://www.fireengineering.com/tag/training-notebook/"><div class="tdb-menu-item-text">Training Notebook</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514124"><a href="https://www.fireengineering.com/tag/simulations/"><div class="tdb-menu-item-text">Simulations</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-518486"><a href="https://www.fireengineering.com/tag/firefighting-basics"><div class="tdb-menu-item-text">Firefighting Basics</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514147"><a href="https://www.fireengineering.com/firefighter-training/fire-instructors-contributors/"><div class="tdb-menu-item-text">Our Fire Instructors and Contributors</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-482939 tdb-menu-item-inactive"><a href="/technical-rescue/"><div class="tdb-menu-item-text">Rescue</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333271"><a href="https://www.fireengineering.com/fire-ems-mag/"><div class="tdb-menu-item-text">Fire EMS</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333274"><a href="https://www.fireengineering.com/technical-rescue/"><div class="tdb-menu-item-text">Technical Rescue</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-477970"><a href="https://www.fireengineering.com/vehicle-extrication/"><div class="tdb-menu-item-text">Extrication Zone</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482945"><a href="https://www.fireengineering.com/hazmat/"><div class="tdb-menu-item-text">Hazmat</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333354 tdb-menu-item-inactive"><a href="https://www.fireengineering.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-503242"><a href="https://www.fireengineering.com/industry-news/"><div class="tdb-menu-item-text">Industry News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-483144"><a href="https://www.fireengineering.com/health-safety/firefighter-fatalities/"><div class="tdb-menu-item-text">Firefighter Fatalities</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333135 tdb-menu-item-inactive"><a href="/features"><div class="tdb-menu-item-text">Features</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-440112"><a href="https://www.fireengineering.com/photos/"><div class="tdb-menu-item-text">Photos</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333352"><a href="https://www.fireengineering.com/commentary/"><div class="tdb-menu-item-text">Commentary</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-335669"><a href="https://www.fireengineering.com/humpday-hangouts/"><div class="tdb-menu-item-text">Humpday Hangouts</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-333351"><a href="https://www.fireengineering.com/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-477865"><a href="/webcasts/"><div class="tdb-menu-item-text">Webcasts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-478086"><a href="/fire-videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-479209"><a href="/whitepapers/"><div class="tdb-menu-item-text">White Papers</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-479779 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Resources</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-335670"><a href="https://www.fireengineering.com/humpday-hangouts/hangouts-key/"><div class="tdb-menu-item-text">Key Hose Hangouts</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-503444"><a href="https://www.fireengineering.com/wildland-firefighting/"><div class="tdb-menu-item-text">Wildland Firefighter</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-482941"><a href="https://community.fireengineering.com/"><div class="tdb-menu-item-text">Community</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-479778"><a href="https://www.fireengineering.com/tech-zone/"><div class="tdb-menu-item-text">Tech Zone</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-482946"><a href="https://www.fire-ems-equipment.com/"><div class="tdb-menu-item-text">Fire Product Center</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-485678"><a href="https://www.emsproductcenter.com/"><div class="tdb-menu-item-text">EMS Product Center</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-485753"><a href="https://www.fireengineering.com/tag/coronavirus/"><div class="tdb-menu-item-text">COVID-19 Updates</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-509263"><a href="https://www.fireengineering.com/fire-grants-help-center/"><div class="tdb-menu-item-text">Fire Grants</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-333346 tdb-menu-item-inactive"><a href="/events"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-485188"><a href="https://www.fdic.com/"><div class="tdb-menu-item-text">Register for FDIC International 2022</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-506551"><a href="https://fdicproductnetwork.com/"><div class="tdb-menu-item-text">FDIC Product Network</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514096"><a href="https://www.fireengineering.com/fdic-coverage/"><div class="tdb-menu-item-text">FDIC Coverage</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-485190"><a href="https://www.fireengineering.com/fdic-coverage/fdic-intl-awards/"><div class="tdb-menu-item-text">FDIC Awards</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514097"><a href="https://www.firetruckexpo.com/"><div class="tdb-menu-item-text">Apparatus &#038; Technology Conference</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-514098"><a href="https://www.emstoday.com/"><div class="tdb-menu-item-text">EMS Today</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-502545"><a href="https://fireengineering.careerwebsite.com/"><div class="tdb-menu-item-text">Careers</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-502552"><a href="https://thefireacademy.com/"><div class="tdb-menu-item-text">Fire Academy</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-502175 tdb-menu-item-inactive"><a href="https://www.fireengineering.com/issues/"><div class="tdb-menu-item-text">Magazine</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-502629"><a href="/issues/"><div class="tdb-menu-item-text">Issues</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-515026"><a href="https://www.fireengineering.com/tag/digital-editions/"><div class="tdb-menu-item-text">Digital Editions</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-497279"><a href="https://www.fireengineering.com/tag/supplements/"><div class="tdb-menu-item-text">Digital Supplements</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fireengineering.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Firefighting" class="entry-crumb" href="https://www.fireengineering.com/firefighting/">Firefighting</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bloomington (IN) House to be Burned Down  in Training Exercise</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                                <article class="post-545496 post type-post status-publish format-standard category-firefighting category-news category-news-feed tag-house-fire tag-indiana tag-training">
            <div class="td-post-header">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.fireengineering.com/firefighting/">Firefighting</a></li><li class="entry-category"><a  href="https://www.fireengineering.com/news/">News</a></li><li class="entry-category"><a  href="https://www.fireengineering.com/news/news-feed/">News Feed</a></li></ul>
                <header class="td-post-title">
                    <!-- title -->
                    <h1 class="entry-title">Bloomington (IN) House to be Burned Down  in Training Exercise</h1>
                    <div class="td-module-meta-info">
                        <!-- author -->
                                                            <div class="td-post-author-name"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.fireengineering.com/author/tribunecontentagency/">Tribune Content Agency</a><div class="td-author-line"> - </div> </div></div>
                                                        
                                                        <!-- date -->
                                <span class="td-post-date">
                                    <time class="entry-date updated td-module-date" datetime="2021-11-03T20:22:36+00:00">
                                        11.3.2021                                    </time>
                                </span>
                                
                    </div>
                </header>
                
                <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fireengineering.com%2Ffirefighting%2Fbloomington-in-house-to-be-burned-down-in-training-exercise%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bloomington+%28IN%29+House+to+be+Burned+Down++in+Training+Exercise&url=https%3A%2F%2Fwww.fireengineering.com%2Ffirefighting%2Fbloomington-in-house-to-be-burned-down-in-training-exercise%2F&via=fireengineering" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bloomington+%28IN%29+House+to+be+Burned+Down++in+Training+Exercise %0A%0A https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/&title=Bloomington+%28IN%29+House+to+be+Burned+Down++in+Training+Exercise" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
                <div class="td-post-content tagdiv-type">
                    <!-- image -->
                    
                    <!-- Webcasts Content -->
                    
                    <!-- Content Part -->
                    
<p>Laura Lane</p>



<p>Herald-Times, Bloomington, Ind.</p>



<p>(MCT)</p>



<p>Nov. 3—A once-stately neoclassical home built on land at 1213 S. High St. in Bloomington 70 years ago sold in 2019 for $440,000.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_92 td_block_template_3">
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}.tdi_92.td-a-rec-img{
				    text-align: left;
				}.tdi_92.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_92.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-8675309-Native-1" style="max-width: 784px;">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Native-1'); });
</script>
</div></div>



<p>This week, the house is being set on fire and burned down.</p>



<p>The owner had planned to demolish the 4,400-square-foot house, but instead agreed to donate it to the city for firefighter training. The fire department announced the controlled live burn at the 2.5-acre residential lot on High Street in a news release issued Monday.</p>



<p>&#8220;The two-story house at that address was donated to the BFD as an opportunity to conduct live fire training,&#8221; it said.</p>



<p>The statement from Tania Daffron, battalion chief of training, said required permits have been granted by the Indiana Department of Environmental Management. She said in compliance with state and federal rules, utilities were disconnected.</p>



<p>Some items — including furniture, cabinets, radiators, doors and windows — were salvaged for reuse, Daffron said. Carpeting, roofing and vinyl siding, mercury switches and light fixtures were removed. The pink ceramic tile adorning an upstairs bathroom remained.</p>



<p>Two of the eight tall pillars along the front porch had been taken down by Tuesday afternoon.</p>



<p>According to property transfer records, David Elmore III and Meredith Elmore of Bloomington bought the land and house for $439,500 and an adjacent carriage house for $150,000 from High Street Ventures LLC in March of 2019.</p>



<p>Daffron said the four-bedroom house built in 1951 had not been lived in since 2017.</p>



<p>Evan Martin bought the land and homes for $620,000 in May, but his plans were delayed in September when members of the Bloomington Plan Commission denied his request to subdivide the land.</p>



<p>They voted 8-1 to deny a proposal to increase the lots at the site from 3.5 to four.</p>



<p>At its April meeting, the Bloomington Historic Preservation Commission had approved the demolition of the home and carriage house. This description accompanied the city&#8217;s recommendation:</p>



<p>&#8220;These two large, revival style homes sit on 2.5 acres with a generous setback and give the impression of a rural estate. While there are several historic homes of similar magnitude in the area that belonged to early farmers and leaders in the Reformed Presbyterian Church, this property is not of that provenance &#8230; Staff is not aware of the builder or original owners so historical significance can&#8217;t be established at this time.&#8221;</p>



<p>County property records indicate the assessed value of the main house is $368,000; the land value is listed at $268,800. The carriage house and land it&#8217;s built on is assessed at $332,200.</p>



<p>In August, Martin presented a letter asking for plan commission support and the waiving of a second hearing on his request. He said the plan for four lots complied with the city&#8217;s desire for more residential housing density.</p>



<p>&#8220;My wife and I purchased the property with the intent of building our family home on it,&#8221; Martin wrote. &#8220;I am a born and raised Bloomington resident, and both my wife and I attended IU. I manage several local businesses, and we are both actively involved in several non-profit organizations. We are local people who care about the community we live in.&#8221;</p>



<p>Martin said he and his wife don&#8217;t need all 2.5 acres for their home &#8220;and are looking to divide the property into four parcels and sell the additional parcels to other people looking to build homes in this area.&#8221;</p>



<p>Just two of the four lots would have had frontage on High Street; the other two would be behind them without direct street access, which violates city building codes.</p>



<p>Martin wanted one central private drive to access all four homes, in order to retain mature trees and reduce the number of driveways on the busy street, the letter stated.</p>



<p>&#8220;We are asking for four lots in part because we believe that follows the city&#8217;s new UDO increased density desire. All four of the proposed lots would be well over the minimum size required.&#8221;</p>



<p>City planners didn&#8217;t support the proposal.</p>



<p>&#8220;While the department encourages density in the developed portions of Bloomington, lot creation and alteration must be done in a way that is consistent with safety and access standards that are established,&#8221; their denial recommendation said.</p>



<p>&#8220;The department has encouraged the petitioner to redesign the lots so that each can meet the frontage requirements, but has seen no such design. The department believes that an improved design could occur that meets code, while allowing for shared driveway access, and continues to encourage the petitioner to explore that option.&#8221;</p>



<p>Martin didn&#8217;t respond to a message left at his Bloomington Ford office Tuesday.</p>



<p>The city environmental commission weighed in against the project as well, citing concerns about a floodway on the south end of the property. &#8220;This site has considerable environmental constraints that must be avoided,&#8221; they said in a September letter to the plan commission.</p>



<p>In the meantime, plans to burn down the 70-year-old house continue. If rain holds off and winds aren&#8217;t too strong, the house will be set on fire Friday.</p>



<p>Daffron said the state has authorized the use of wooden pallets and straw bales to ignite the blaze that will destroy the house. &#8220;No petroleum products can be used,&#8221; she said.</p>



<p>If time permits, the carriage house will be burned on Friday too.</p>



<p>Daffron said the department scans demolition permits filed with the city, looking for fire-fighting training opportunities such as this. The city has a training tower where firefighters hone their skills, but after awhile, the space becomes familiar.</p>



<p>The High Street controlled burn offers a challenge because the spaces are real houses with unknown factors inside for firefighters. Daffron said the city has hired 11 new firefighters this year who will especially benefit from this training.</p>



<p>&#8220;Maybe they haven&#8217;t been to a structure fire yet,&#8217; Daffron said from the front yard of the house, standing next to a five-inch water supply line attached to a nearby hydrant. &#8220;This is invaluable experience.&#8221;</p>



<p>Contact reporter Laura Lane at <a href="mailto:llane@heraldt.com">llane@heraldt.com</a>, 812-331-4362 or 812-318-5967.</p>



<p>___</p>



<p>(c)2021 the Herald-Times (Bloomington, Ind.)</p>



<p>Visit the Herald-Times (Bloomington, Ind.) at www.heraldtimesonline.com</p>



<p>Distributed by <a href="https://www.tribunecontentagency.com">Tribune Content Agency, LLC.</a></p>

                    <!-- Custom Content -->
                                    </div>

                <footer>
                                        
                    <div class="td-post-source-tags">
                                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.fireengineering.com/tag/house-fire/">house fire</a></li><li><a href="https://www.fireengineering.com/tag/indiana/">Indiana</a></li><li><a href="https://www.fireengineering.com/tag/training/">training</a></li></ul>                    </div>
                    
                    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fireengineering.com%2Ffirefighting%2Fbloomington-in-house-to-be-burned-down-in-training-exercise%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bloomington+%28IN%29+House+to+be+Burned+Down++in+Training+Exercise&url=https%3A%2F%2Fwww.fireengineering.com%2Ffirefighting%2Fbloomington-in-house-to-be-burned-down-in-training-exercise%2F&via=fireengineering" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bloomington+%28IN%29+House+to+be+Burned+Down++in+Training+Exercise %0A%0A https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/&title=Bloomington+%28IN%29+House+to+be+Burned+Down++in+Training+Exercise" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.fireengineering.com/firefighting/fire-officials-from-across-the-west-gather-in-flagstaff-az-for-prescribed-fire-training/">Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.fireengineering.com/firefighting/heat-from-oronoco-mn-fire-presents-problems-for-firefighters/">Heat From Oronoco (MN) Fire Presents Problems for Firefighters</a></div></div></div>                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.fireengineering.com/author/tribunecontentagency/">Tribune Content Agency</a></span></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tribune Content Agency"></span><meta itemprop="datePublished" content="2021-11-03T20:22:36-04:00"><meta itemprop="dateModified" content="2021-11-03T20:23:07-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.fireengineering.com/wp-content/uploads/2021/01/fire-engineering-logo.jpg"></span><meta itemprop="name" content="Fire Engineering"></span><meta itemprop="headline " content="Bloomington (IN) House to be Burned Down  in Training Exercise"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fireengineering.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>                </footer>
            </div>
        </article>
        <div class="td_block_wrap td_block_related_posts tdi_93 td_with_ajax_pagination td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_93" ><script>var block_tdi_93 = new tdBlock();
block_tdi_93.id = "tdi_93";
block_tdi_93.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_93","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":545496,"live_filter_cur_post_author":"2390920","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_93","tdc_css_class_style":"tdi_93_rand_style"}';
block_tdi_93.td_column_number = "3";
block_tdi_93.block_type = "td_block_related_posts";
block_tdi_93.post_count = "3";
block_tdi_93.found_posts = "28080";
block_tdi_93.header_color = "";
block_tdi_93.ajax_pagination_infinite_stop = "";
block_tdi_93.max_num_pages = "9360";
tdBlocksArray.push(block_tdi_93);
</script><h4 class="td-related-title td-block-title"><a id="tdi_94" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_93" href="#">RELATED ARTICLES</a><a id="tdi_95" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_93" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_93 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/heat-from-oronoco-mn-fire-presents-problems-for-firefighters/" rel="bookmark" class="td-image-wrap " title="Heat From Oronoco (MN) Fire Presents Problems for Firefighters" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heat From Oronoco (MN) Fire Presents Problems for Firefighters" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2019/01/fe-news-generic-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/heat-from-oronoco-mn-fire-presents-problems-for-firefighters/" rel="bookmark" title="Heat From Oronoco (MN) Fire Presents Problems for Firefighters">Heat From Oronoco (MN) Fire Presents Problems for Firefighters</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/fire-officials-from-across-the-west-gather-in-flagstaff-az-for-prescribed-fire-training/" rel="bookmark" class="td-image-wrap " title="Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2019/01/fe-news-generic-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/fire-officials-from-across-the-west-gather-in-flagstaff-az-for-prescribed-fire-training/" rel="bookmark" title="Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training">Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/st-paul-mn-fire-captains-death-from-cancer-ruled-as-lodd/" rel="bookmark" class="td-image-wrap " title="St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2019/01/fe-news-generic-5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/st-paul-mn-fire-captains-death-from-cancer-ruled-as-lodd/" rel="bookmark" title="St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD">St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_93" data-td_block_id="tdi_93"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_93" data-td_block_id="tdi_93"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
    <div class="no-results td-pb-padding-side"><h2>No posts to display</h2></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_96 td_block_template_3">
<style>
/* custom css */
.tdi_96.td-a-rec{
					text-align: center;
				}.tdi_96 .td-element-style{
					z-index: -1;
				}.tdi_96.td-a-rec-img{
				    text-align: left;
				}.tdi_96.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_96.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="div-gpt-ad-8675309-AdFlex">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-AdFlex'); });
</script>
</div>
<div id="div-gpt-ad-8675309-MediumRectangle-1">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-1'); });
</script>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_97 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_97" >
<style>
.td_block_template_3 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_3 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 10px;
            }
            .td_block_template_3 .td-related-title a {
                margin-right: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_3 .td-related-title a {
                    margin-right: 0;
                    font-size: 14px;
                }
            }
            .td_block_template_3 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            @-moz-document url-prefix() {
                .td_block_template_3 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
</style><script>var block_tdi_97 = new tdBlock();
block_tdi_97.id = "tdi_97";
block_tdi_97.atts = '{"custom_title":"Latest Fire News and Features","custom_url":"\/news\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_97","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_97","tdc_css_class_style":"tdi_97_rand_style"}';
block_tdi_97.td_column_number = "1";
block_tdi_97.block_type = "td_block_7";
block_tdi_97.post_count = "5";
block_tdi_97.found_posts = "152236";
block_tdi_97.header_color = "#";
block_tdi_97.ajax_pagination_infinite_stop = "";
block_tdi_97.max_num_pages = "30448";
tdBlocksArray.push(block_tdi_97);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/news/" class="td-pulldown-size">Latest Fire News and Features</a></h4></div><div id=tdi_97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/heat-from-oronoco-mn-fire-presents-problems-for-firefighters/" rel="bookmark" class="td-image-wrap " title="Heat From Oronoco (MN) Fire Presents Problems for Firefighters" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Heat From Oronoco (MN) Fire Presents Problems for Firefighters" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2019/01/fe-news-generic-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/heat-from-oronoco-mn-fire-presents-problems-for-firefighters/" rel="bookmark" title="Heat From Oronoco (MN) Fire Presents Problems for Firefighters">Heat From Oronoco (MN) Fire Presents Problems for Firefighters</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/" rel="bookmark" class="td-image-wrap " title="Bloomington (IN) House to be Burned Down  in Training Exercise" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/bloomington-in-house-to-be-burned-down-in-training-exercise/" rel="bookmark" title="Bloomington (IN) House to be Burned Down  in Training Exercise">Bloomington (IN) House to be Burned Down  in Training Exercise</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/fire-officials-from-across-the-west-gather-in-flagstaff-az-for-prescribed-fire-training/" rel="bookmark" class="td-image-wrap " title="Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2019/01/fe-news-generic-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/fire-officials-from-across-the-west-gather-in-flagstaff-az-for-prescribed-fire-training/" rel="bookmark" title="Fire Officials from Across the West Gather in Flagstaff (AZ) for Prescribed Fire Training">Fire Officials from Across the West Gather in Flagstaff (AZ) for...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/st-paul-mn-fire-captains-death-from-cancer-ruled-as-lodd/" rel="bookmark" class="td-image-wrap " title="St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2019/01/fe-news-generic-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/st-paul-mn-fire-captains-death-from-cancer-ruled-as-lodd/" rel="bookmark" title="St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD">St. Paul (MN) Fire Captain&#8217;s Death From Cancer Ruled as LODD</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/news/smoking-blamed-for-fatal-minneapolis-mn-house-fire/" rel="bookmark" class="td-image-wrap " title="Smoking Blamed for Fatal Minneapolis (MN) House Fire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Smoking Blamed for Fatal Minneapolis (MN) House Fire" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2019/01/fe-news-generic-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/news/smoking-blamed-for-fatal-minneapolis-mn-house-fire/" rel="bookmark" title="Smoking Blamed for Fatal Minneapolis (MN) House Fire">Smoking Blamed for Fatal Minneapolis (MN) House Fire</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="custom_html-2" class="widget_text td_block_template_3 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-8675309-MediumRectangle-2">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-MediumRectangle-2'); });
</script>
</div>
<div id="div-gpt-ad-8675309-Skyscraper">
<script>
googletag.cmd.push(function() { 
googletag.pubads().setTargeting("allow_adx", "false");
googletag.display('div-gpt-ad-8675309-Skyscraper'); });
</script>
</div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_98 td-pb-border-top td_block_template_3 td-column-1 td_block_padding"  data-td-block-uid="tdi_98" ><script>var block_tdi_98 = new tdBlock();
block_tdi_98.id = "tdi_98";
block_tdi_98.atts = '{"custom_title":"Top Firefighter Training Articles","custom_url":"\/firefighter-training\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"fire-training","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_98","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_98","tdc_css_class_style":"tdi_98_rand_style"}';
block_tdi_98.td_column_number = "1";
block_tdi_98.block_type = "td_block_7";
block_tdi_98.post_count = "5";
block_tdi_98.found_posts = "38";
block_tdi_98.header_color = "#";
block_tdi_98.ajax_pagination_infinite_stop = "";
block_tdi_98.max_num_pages = "8";
tdBlocksArray.push(block_tdi_98);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="/firefighter-training/" class="td-pulldown-size">Top Firefighter Training Articles</a></h4></div><div id=tdi_98 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/brian-brush-first-arriving-engine-a-progressive-fire-attack-plan/" rel="bookmark" class="td-image-wrap " title="First-Arriving Engine: A Progressive Fire Attack Plan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="First-arriving engine" title="First-Arriving Engine: A Progressive Fire Attack Plan" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2020/02/brush-first-arriving-engine-th-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/brian-brush-first-arriving-engine-a-progressive-fire-attack-plan/" rel="bookmark" title="First-Arriving Engine: A Progressive Fire Attack Plan">First-Arriving Engine: A Progressive Fire Attack Plan</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/water-management-officer-taking-charge-of-the-water/" rel="bookmark" class="td-image-wrap " title="Water Management Officer: Taking Charge of the Water" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Pump panel of rig" title="Water Management Officer: Taking Charge of the Water" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2015/12/150714-shapiro-water-mgmt-01.jpg"  width="95" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/water-management-officer-taking-charge-of-the-water/" rel="bookmark" title="Water Management Officer: Taking Charge of the Water">Water Management Officer: Taking Charge of the Water</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/health-safety/sleep-a-missing-link-to-cancer-prevention/" rel="bookmark" class="td-image-wrap " title="Sleep: A Missing Link to Cancer Prevention" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Dena Ali on sleep deprivation" title="Sleep: A Missing Link to Cancer Prevention" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2020/03/dena-ali-sleep-deprivation-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/health-safety/sleep-a-missing-link-to-cancer-prevention/" rel="bookmark" title="Sleep: A Missing Link to Cancer Prevention">Sleep: A Missing Link to Cancer Prevention</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/fire-prevention-protection/building-construction-review/" rel="bookmark" class="td-image-wrap " title="Building Construction Review" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Building Construction Review" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2018/06/160544-building-construction-generic-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/fire-prevention-protection/building-construction-review/" rel="bookmark" title="Building Construction Review">Building Construction Review</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.fireengineering.com/firefighting/firefighting-high-pressure-pump-operation-lets-pump-it-up/" rel="bookmark" class="td-image-wrap " title="High-Pressure Pump Operations: Let&#8217;s Pump It Up" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="High-Pressure Pump Operations: Let&#8217;s Pump It Up" data-type="image_tag" data-img-url="https://images.fireengineering.com/wp-content/uploads/2015/12/162766-shapiro-hi-pres-01.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/firefighting/firefighting-high-pressure-pump-operation-lets-pump-it-up/" rel="bookmark" title="High-Pressure Pump Operations: Let&#8217;s Pump It Up">High-Pressure Pump Operations: Let&#8217;s Pump It Up</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_99" class="tdc-zone"><div class="tdc_zone tdi_100  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_100{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_100{
position:relative;
}

</style>
<div class="tdi_99_rand_style td-element-style" ><style>
.tdi_99_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_101" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_101_rand_style td-element-style" ><style>
.tdi_101_rand_style{
background-color:#ec3537 !important;
}
 </style></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_105 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_105" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_106 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_106 .tdm-social-item i.td-icon-twitter,
				.tdi_106 .tdm-social-item i.td-icon-linkedin,
				.tdi_106 .tdm-social-item i.td-icon-pinterest,
				.tdi_106 .tdm-social-item i.td-icon-blogger,
				.tdi_106 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_106 .tdm-social-item{
					width: 50px;
					height: 50px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_106 .tdm-social-item i,
				.tds-team-member2 .tdi_106.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_106 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    text-transform:uppercase !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_106 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_106 .tdm-social-text{
					display: none;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_106"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/FireEngineeringMagazine/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/FireEngineeringMagazine/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/fireengineering/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/fireengineering/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/4395386/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/4395386/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/fireengineering"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/fireengineering" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_107" class="tdc-row"><div class="vc_row tdi_108  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_108,
                .tdi_108 .tdc-columns{
                    min-height: 0;
                }.tdi_108,
				.tdi_108 .tdc-columns{
				    display: block;
				}.tdi_108 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_111 td-pb-border-top td_block_template_3 tdb-header-align"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_111 .tdb-logo-a,
                .tdi_111 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_111 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_111 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_111 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_111 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_111 .tdb-logo-text-title{
                    display: block;
                }.tdi_111 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_111 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.fireengineering.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://images.fireengineering.com/wp-content/uploads/2021/01/fire-engineering-logo-footer.jpg" alt="Fire Engineering Logo"  title="Fire Engineering Logo"  width="300" height="82" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
padding-top:30px !important;
position:relative;
}

.tdi_113 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_112_rand_style td-element-style" ><style>
.tdi_112_rand_style{
background-color:#ec3537 !important;
}
 </style></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_116 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_116" >
<style>
.td-theme-wrap .tdi_116 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_116 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_116 .td-block-title > * {
                color: #ec3537;
            }
            
            
            .td-theme-wrap .tdi_116 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_116 .td_quote_on_blocks,
            .td-theme-wrap .tdi_116 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_116 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_116 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_116 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_116 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_116 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_116 .td-read-more a,
            .td-theme-wrap .tdi_116 .td-weather-information:before,
            .td-theme-wrap .tdi_116 .td-weather-week:before,
            .td-theme-wrap .tdi_116 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_116 .td-post-category,
            .td-theme-wrap .tdi_116 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_116 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_116 a{
					color: #ffffff;
				}.tdi_116 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">About</span></h4></div><div id=tdi_116 class="td_block_inner td-fix-index"><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-477962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477962"><a href="https://www.fireengineering.com/about-fire-engineering/">About Us</a></li>
<li id="menu-item-477966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477966"><a href="https://www.fireengineering.com/about-fire-engineering/contact-us/">Contact Us</a></li>
<li id="menu-item-477965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477965"><a href="https://www.fireengineering.com/submissions/">Submissions</a></li>
<li id="menu-item-477964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477964"><a href="https://www.fireengineering.com/advertise/">Advertise</a></li>
<li id="menu-item-477963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477963"><a href="https://www.fireengineering.com/links/">Links</a></li>
<li id="menu-item-477968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477968"><a href="https://www.fireengineering.com/enewsletter/">Newsletters</a></li>
<li id="menu-item-544930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544930"><a href="https://www.fireengineering.com/plans/">Subscribe</a></li>
<li id="menu-item-477969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477969"><a href="https://www.fireengineering.com/events/">Events</a></li>
<li id="menu-item-477979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477979"><a href="https://community.fireengineering.com/">Community</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_119 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_119" >
<style>
.td-theme-wrap .tdi_119 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_119 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_119 .td-block-title > * {
                color: #ec3537;
            }
            
            
            .td-theme-wrap .tdi_119 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_119 .td_quote_on_blocks,
            .td-theme-wrap .tdi_119 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_119 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_119 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_119 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_119 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_119 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_119 .td-read-more a,
            .td-theme-wrap .tdi_119 .td-weather-information:before,
            .td-theme-wrap .tdi_119 .td-weather-week:before,
            .td-theme-wrap .tdi_119 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_119 .td-post-category,
            .td-theme-wrap .tdi_119 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_119 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_119 a{
					color: #ffffff;
				}.tdi_119 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RESOURCES</span></h4></div><div id=tdi_119 class="td_block_inner td-fix-index"><div class="menu-resources-container"><ul id="menu-resources" class="menu"><li id="menu-item-477971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477971"><a href="http://www.wildlandfirefighter.com/">Wildland Firefighter</a></li>
<li id="menu-item-477972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477972"><a href="http://www.rigspot.com/">The Rig</a></li>
<li id="menu-item-483822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-483822"><a href="https://emsrig.com/">The EMS Rig</a></li>
<li id="menu-item-477973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477973"><a href="https://www.fireapparatusmagazine.com/the-fire-station/">The Station</a></li>
<li id="menu-item-477974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477974"><a href="/vehicle-extrication/">Extrication Zone</a></li>
<li id="menu-item-477975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477975"><a href="/tech-zone/">Tech Zone</a></li>
<li id="menu-item-477976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477976"><a href="http://www.hazmatnation.com/">Hazmat Nation</a></li>
<li id="menu-item-477977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477977"><a href="http://www.arffresource.com/">ARFF Resource</a></li>
<li id="menu-item-477978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-477978"><a href="http://highriseoperations.com/">High-Rise Operations</a></li>
<li id="menu-item-479247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479247"><a href="https://www.fireengineering.com/firelife/">Fire Life</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_122 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_122" >
<style>
.td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_122 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_122 .td-block-title > * {
                color: #ec3537;
            }
            
            
            .td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122 .td_quote_on_blocks,
            .td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_122 .td-read-more a,
            .td-theme-wrap .tdi_122 .td-weather-information:before,
            .td-theme-wrap .tdi_122 .td-weather-week:before,
            .td-theme-wrap .tdi_122 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
            .td-theme-wrap .tdi_122 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_122 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_122 a{
					color: #ffffff;
				}.tdi_122 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SECTIONS</span></h4></div><div id=tdi_122 class="td_block_inner td-fix-index"><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-478089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478089"><a href="https://www.fireengineering.com/news/">News</a></li>
<li id="menu-item-478087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478087"><a href="https://www.fireengineering.com/commentary/">Commentary</a></li>
<li id="menu-item-478088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478088"><a href="https://www.fireengineering.com/features/">Features</a></li>
<li id="menu-item-478092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478092"><a href="https://www.fireengineering.com/photos/">Photos</a></li>
<li id="menu-item-478090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478090"><a href="https://www.fireengineering.com/podcasts/">Podcasts</a></li>
<li id="menu-item-478091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478091"><a href="/fire-videos/">Video</a></li>
<li id="menu-item-478600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478600"><a href="/issues/">Archive</a></li>
<li id="menu-item-478601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478601"><a href="/webcasts/">Webcasts</a></li>
<li id="menu-item-482686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-482686"><a href="https://www.fireengineering.com/tag/training-minutes/">Training Minutes</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_125 td-pb-border-top td_block_template_3 widget"  data-td-block-uid="tdi_125" >
<style>
.td-theme-wrap .tdi_125 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_125 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_125 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_125 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }
            
            .td-theme-wrap .tdi_125 .td-block-title > * {
                background-color: #ffffff;
            }

            
            .td-theme-wrap .tdi_125 .td-block-title > * {
                color: #ec3537;
            }
            
            
            .td-theme-wrap .tdi_125 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_125 .td_quote_on_blocks,
            .td-theme-wrap .tdi_125 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_125 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_125 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_125 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_125 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_125 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_125 .td-read-more a,
            .td-theme-wrap .tdi_125 .td-weather-information:before,
            .td-theme-wrap .tdi_125 .td-weather-week:before,
            .td-theme-wrap .tdi_125 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_125 .td-post-category,
            .td-theme-wrap .tdi_125 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_125 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_125 a{
					color: #ffffff;
				}.tdi_125 a:hover{
					color: #222222;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CLARION FIRE &amp; RESCUE</span></h4></div><div id=tdi_125 class="td_block_inner td-fix-index"><div class="menu-clarion-fire-rescue-container"><ul id="menu-clarion-fire-rescue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333017"><a href="https://www.firefighternation.com">FirefighterNation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333018"><a href="http://www.fireapparatusmagazine.com/">Fire Apparatus &amp; Emergency Equipment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333019"><a href="https://www.fdic.com/?utm_source=Internal&#038;utm_medium=media-site&#038;utm_campaign=fireengineering&#038;utm_content=footer">FDIC</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333020"><a href="https://www.jems.com/index.html">JEMS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333021"><a href="https://www.emstoday.com/index.html">EMS Today</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478295"><a href="https://fireengineeringbooks.com/categories/fire-engineering-books-videos.html">Fire Engineering Books &amp; Video</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_126" class="tdc-row"><div class="vc_row tdi_127  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
margin-bottom:100px !important;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:20px !important;
}
}

</style><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_130  td-single-image- td-pb-border-top td_block_template_3 "  data-td-block-uid="tdi_130"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://images.fireengineering.com/wp-content/uploads/2021/01/Clarion_footer.jpg"  
			href="https://us.clarionevents.com/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_130{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style>
<style>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</style></div><div class="tdm_block td_block_wrap tdm_block_button tdi_131 tdm-content-horiz-center td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_131"     >
<style>
body .tdi_132{
					background-color: #ffffff;
				}body .tdi_132:before{
					background-color: #ffffff;
				}.tdi_132 .tdm-btn-text,
				.tdi_132 i{
					color: #000000;
				}.tdi_132 svg{
				    fill: #000000;
				}.tdi_132 svg *{
				    fill: inherit;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://us.clarionevents.com/privacy-policy" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_132"  target="_blank" ><span class="tdm-btn-text">Privacy Policy</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_133 td-pb-border-top td_block_template_3"  data-td-block-uid="tdi_133" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_133{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_133 .tdm-descr{
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright © 2019 - 2021</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fireengineering.com/fire-prevention-protection/portable-heater-blamed-in-knoxville-tn-fire/" rel="bookmark" class="td-image-wrap " title="Portable Heater Blamed in Knoxville (TN) Fire" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url=""  width="" height="" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.fireengineering.com/fire-prevention-protection/portable-heater-blamed-in-knoxville-tn-fire/" rel="bookmark" title="Portable Heater Blamed in Knoxville (TN) Fire">Portable Heater Blamed in Knoxville (TN) Fire</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 6183552fdc512
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5
{
    display: block;
}


.td-header-wrap
{
    background-color: white;
}

.td-author-comments-count
{
    display:none;
}

/* Bottom post Related article background colour */
.td_block_template_3 .td-related-title .td-cur-simple-item {
    background-color: #222222;
}

/* hide captionnn on featured images */
.hide-featured-caption
{
    display:none;
}


.td-post-featured-image 
{
    margin-bottom:10px;
}

/*attempt to deal with bad CLS on article pages:
- stop jumping the 'Featured' content in and out of the viewport as the ad loads*/
#div-gpt-ad-8675309-AdFlex {
    min-height:600px;
    width:100%;
}


/* fix center alignment of leaderboard on mobile */
#div-gpt-ad-8675309-Leaderboard-Mobile{
    margin: auto;
    
}

/* 'extra class' to target webcasts widgets - that should not show post date on lists */
.hide-date .td-post-date{
    display:none;
}

.pricing-cell {
    min-height: 554px;
}

.t-ff body {
    
    background-color: #ffffff !important;
}

.error404 .header-btn-subscribe a {

background-color: #ec3537;

}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-content img {
    display: inline !important;
}
}
</style>

<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fireengineering.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0' id='som_reset_password_script-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.9' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.9' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/select2@4.1.0-rc.0/dist/js/select2.min.js?ver=2021.26' id='select2-js'></script>
<script type='text/javascript' id='AfroBaseClarion-ajax-js-extra'>
/* <![CDATA[ */
var publicAjax = {"ajaxUrl":"https:\/\/www.fireengineering.com\/wp-admin\/admin-ajax.php","_nonce":"0c1558731e","post_id":"545496","loading_gif":"https:\/\/www.fireengineering.com\/wp-content\/themes\/ClarionEventsAfrica\/AFZ\/frontend\/src\/img\/whitepaper-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/frontend.min.js?ver=2021.26' id='AfroBaseClarion-ajax-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/themes/ClarionEventsAfrica/AFZ/frontend/src/js/slick/slick.min.js?ver=2021.26' id='slick-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.fireengineering.com\/wp-admin\/admin-ajax.php","nonce":"56af9ff96b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.5' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.fireengineering.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script>
jQuery(document).ready(function($) {
    if ( $(".entry-thumb").attr("src") == ""){
        $(".wp-caption-text").hide();
    } 
});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W35SB7G');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W35SB7G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>